Если ваш ребенок - левша

ОГЛАВЛЕНИЕ

ОТ АВТОРА | 4
ВВЕДЕНИЕ | 6
ЛЕВЫЙ - ЭТО НЕ ПРАВЫЙ ИЛИ НЕПРАВИЛЬНЫЙ? | 8
ДВА ПОЛУШАРИЯ - ОДИН МОЗГ | 4
СПРАВА НАЛЕВО | 28
ЕЩЕ РАЗ О ПЕРЕУЧИВАНИИ | 36
КАК ОПРЕДЕЛИТЬ ЛЕВОРУКОСТЬ | 40
РАЗВИТИЕ И ОБУЧЕНИЕ ЛЕВШИ | 49
ПОДГОТОВКА РУКИ К ПИСЬМУ | 55
ЛЕВОРУКИЙ РЕБЕНОК В ШКОЛЕ | 62
ЗАКЛЮЧЕНИЕ | 70
ПРИЛОЖЕНИЕ | 72
КРАТКИЙ СЛОВАРЬ ТЕРМИНОВ | 77
ЛИТЕРАТУРА | 79


ОТ АВТОРА

Перед вами книга, интересная во многих отношениях. Но не каждая ее страница будет легким чтением: серьезный разговор об очень сложном явлении потребует некоторого напряжения, и прежде всего в первых – теоретических разделах книги. А разговор пойдет о левшах, более того, о детях-левшах. Один из первых разделов посвящен глубокому анализу психофизиологических причин леворукости. Это означает, что книга адресована не только родителям, воспитателям детских садов, но и студентам педагогических и психологических факультетов.

Книга построена так, чтобы можно было максимально подробно ознакомиться со сложным и зачастую до сих пор плохо понимаемым явлением – леворукостью.

Эта книга – своеобразное путешествие в зеркальный мир левши. Зеркальный, потому что здесь все не так, как это бывает у подавляющего большинства людей. Здесь все как бы отражается в зеркале. Целый мир, мир обычных людей, но зеркальный. А потому и не всегда понятный.

"Скажи мне, – подавая девочке апельсин, спрашивает взрослый, – в какой руке ты его держишь.

  • - В правой, – отвечает ребенок.
  • - А теперь, – сказал взрослый, – подойди к зеркалу и скажи, в какой руке держит апельсин ребенок в зеркале.

Она с удивлением отвечает:

  • - В левой.
  • - Совершенно верно, – подтвердил взрослый. – Как ты это объяснишь?

Девочка не могла этого объяснить, но, видя, что от нее ждут объяснений, решилась:

4

- Если бы я стояла по ту сторону зеркала, я бы, должно быть, держала апельсин в правой руке?"

Так более ста лет назад разговор с девочкой навел гениального писателя Льюиса Кэрролла на мысль о "Зазеркалье". В зеркале все асимметричные предметы (предметы, не совпадающие со своим зеркальным отражением) предстают обращенными, выворачиваются.

Необычность данной ситуации подтолкнула Льюиса Кэрролла к созданию удивительной сказки, а автора данной книги – к серьезному изучению проблемы "зазеркальных" детей.

До настоящего времени существует одна очень упрямая проблема. Как известно, имеется более ста различных аминокислот, но для белков живых организмов необходимо лишь двадцать. Эти аминокислоты встречаются р двух формах: одни молекулы имеют "правую асимметрию", а другие – "левую". Почему в живых организмах предпочтение отдается одной форме, неизвестно до сегодняшнего дня. Однако из двадцати аминокислот, участвующих в образовании белков живых организмов, а конкретно и у человека, левую асимметрию или структуру имеют все!

Загадки человеческого организма в целом и мозга в частности, хотя и постепенно, с большими трудностями, но все же открываются исследователям.

Последующие разделы книги посвящены рассмотрению особенностей деятельности детей-левшей в различного рода ситуациях и условиях. И здесь мы постепенно переходим от теоретического познания проблемы леворукости к ее практическому осмыслению. Эта книга не была бы настолько своеобразна, если бы не имела такого большого количества чисто практических рекомендаций. Это и множество разнообразных психологических тестов, и четкие педагогические советы. Автор стремился прежде всего к тому, чтобы его рекомендациями могли воспользоваться как специалисты с серьезной психологической подготовкой, так и просто родители.

Эта книга написана о детях и для детей. Для детей – потому что, по мнению автора, взрослые, вооружившись почерпнутыми из нее сведениями, смогут лучше понять, а потому и помочь ребенку-левше.

5


ВВЕДЕНИЕ

Он встал, левой рукой перекрестился...
Они заметили, что он левой рукой крестится
и спрашивают у курьера:
– Что он – лютеранец или протестантист?
Курьер отвечает:
– Нет, он не лютеранец и не протестантист,
а русской веры.
– А зачем же он левой рукой крестится?
Курьер сказал:
– Он – левша и все левой рукой делает.
Н.С. Лесков. "Левша"

Люди-левши всегда вызывали особый интерес и некоторое настороженное отношение окружающих, возбуждали удивление и любопытство. В этой работе сделана попытка обобщить опыт биологов, физиологов, психологов и педагогов, накопленный за долгие годы исследований, и ответить на множество вопросов:

  • ♦ Что мы знаем в настоящее время о природе возникновения левшества?
  • ♦ Какие факторы влияют на предпочтение человеком левой руки в жизни и деятельности?
  • ♦ Каковы особенности физиологии, психики и особенно индивидуального развития левшей?
  • ♦ Насколько трудно им в нашем "праворуком" мире?
  • ♦ Кого, собственно говоря, мы можем называть левшой?

За завтраком ребенок пьет чай, держа чашку в правой руке. Правой рукой он держит и ложку. Почувствовав неловкость, он откладывает ложку в сторону и двумя руками берет чашку. Часто он прибегает к помощи левой руки, заменяя ею правую, иногда держит ложку попеременно то левой, то правой рукой.

Подобные действия ребенка знакомы, пожалуй, всем. Оказывается, что до достижения определенного возраста детям совершенно безразлично, какой рукой пользоваться. А если ребенок отдает предпочтение одной руке и рука эта – левая? Мнение родственников и знакомых часто заставляет нас серьезно беспокоиться. Может быть, наш ребенок просто не знает, что держать ложку и рисовать нужно правой, а не левой рукой? А еще страшнее – может, имеет место серьезное отклонение, патология?

6

"Неужели наш ребенок левша?" – задаются родители вопросом и серьезно огорчаются. Но стоит ли расстраиваться? Что в этом плохого? "Ребенок не такой, как все, – говорят родители, – большинство людей – правши". А почему, собственно, ребенок должен быть таким, "как все"? Кто сказал, что "как все" – это норма?

Вопрос нормы, определяемый наличием тех или иных свойств и качеств у большинства, давно уже ставится под сомнение в современной психологии и психиатрии. Чисто статистический подход к этому вопросу сталкивается на практике с серьезнейшими трудностями. Доктор психологических наук Ю. Гиппенрейтер убедительно это показывает. Она пишет: "Пусть "нормальными" будут считаться такие степени отклонения какого-нибудь свойства от математического среднего, которыми обладает половина популяции; тогда по одной четверти популяции разместятся на обоих полюсах "оси" этого свойства в зонах "отклонения" от нормы. Если мы теперь возьмем не одно, а два независимых свойства, то при тех же условиях в "нормальной" зоне окажется уже одна четвертая часть популяции, а остальные три четверти попадут в зоны "отклонения"; при пяти независимых свойствах "нормальным" окажется один человек из тридцати двух, а при десяти свойствах – один из тысячи двадцати четырех!" Так применение количественного подхода заводит нас в явный тупик: оказывается, среднестатистический нормальный человек – крайне редкое явление.

Несколько отличается подход, в котором норма понимается как отсутствие патологии. Если у человека не обнаруживается симптомов патологии, следовательно, он нормален. Применительно к левшам можно сказать следующее: ни один из справочников не определяет левшество как патологию. В худшем случае оно представляется как отклонение. Вот одно из определений, данное в Педагогической энциклопедии: "Леворукость – стойкое предпочтение действовать левой рукой, обусловленное функциональной слабостью левого полушария головного мозга".

Итак, для беспокойства нет причин. Ребенок совершенно нормален и здоров, но у него есть своя особенность. Именно рассмотрению непохожести, "зеркальности" левшей мы и посвятим весь наш дальнейший разговор.

7


ЛЕВЫЙ – ЭТО НЕ ПРАВЫЙ
ИЛИ НЕПРАВИЛЬНЫЙ?

Когда же прийдет Сын Человеческий во славе своей
и все святые Ангелы с Ним, тогда сядет на престоле славы Своей,
и соберутся перед Ним все народы; и отделит одних от других,
как пастырь отделяет овец от козлов; и поставит овец по правую
Свою сторону, а козлов – по левую. Тогда скажет Царь тем, которые
по правую сторону Его: прийдите, благословенные Отца Моего,
наследуйте Царство, уготованное вам от создания мира... <...>
Тогда скажет и тем, которые по левую сторону: идите от Меня,
проклятые, в огонь вечный, уготованный диаволу и ангелам его...
<...> И пойдут они в муку вечную, а праведники в жизнь вечную.
Мф. 25: 31-34, 41, 46

Именно этому месту из Евангелия некоторые исследователи приписывают основную роль в формировании образа человека-левши как ущербного, порочного. По прошествии вот уже около двух тысяч лет с момента написания Священного Писания искаженное, отрицательное отношение к левшам, все еще не преодолено. Виной тому стойкие стереотипы, выработанные людьми, и неизученность функциональной организации мозга человека.

Одним из проявлений негативного отношения к левшам служит отрицательное значение, вкладываемое в слова левый, левша. У многих народов и во многих религиях левая рука считается неуклюжей и беспомощной, а правая – почтенной и порядочной.

В словаре Вебстера приводятся следующие значения слова леворукий:

  • 1) отмеченный неуклюжестью и неумением;
  • 2) проявляющий неискренность или уклончивость, то есть непрямой, говорящий не то, что думает;
  • 3) склонный к интриганству или зловредным затеям, злой, подлый.

Малоприятная характеристика. Но подобного рода характеристики слов леворукий, левша можно найти и во многих других языках. Французское слово gauche – левый – означает еще и неуклюжий, неловкий, нечестный. Итальянское слово manca (mancino) значит не только левый, но и испорченный, дефектный, лживый. Смысл немецкого слова link – левый, а производного от него linkisen – неловкий, неуклюжий, а слова правый и правильный имеют общую основу. Латинское слово dexter

8

означает правый, целебный, а слова sinister – левый, пагубный. В греческом языке дело обстоит так же.

В религиозных обрядах магометан и евреев руки играют весьма различную роль. Так, необходимо быть очень осторожным на Ближнем Востоке – ни в коем случае нельзя подавать еду, деньги или подарок левой рукой. У тех, кто исповедует ислам, она считается нечистой, и тем самым можно нанести оскорбление собеседнику. А мы и сейчас еще клянемся правой рукой, а левой, как говорят, "черт пиликает на скрипке".

Вопрос о предпочтении человеком той или иной руки давно интересует ученых. Биологи, изучающие жизнь и поведение животных, уделяют внимание проблеме леворукости среди них. Несколько месяцев известный немецкий натуралист Бернхард Гржимек посвятил изучению лошадей, чтобы выяснить, какой процент их является правшами и левшами. Оказалось, что когда лошади нетерпеливо бьют копытами, то семьдесят семь процентов животных предпочитают делать это одной и той же ногой (правой или левой поровну). И в других случаях, преодолевая препятствия, многие лошади пользуются доминирующей ногой, но и здесь соотношение правой и левой равное.

Б. Гржимек пронаблюдал и за сто тридцать одним попугаем. Как известно, попугаи едят стоя на одной ноге, а другой подносят пищу к клюву. Оказалось, что шестьдесят процентов птиц ели с помощью правой, а сорок процентов – левой лапки. Подобные результаты моторной неравнозначности конечностей получены и при исследовании мышей и кошек. Таким образом, человек в этом вопросе отличается от животных. Несмотря на то, что у многих животных есть доминирующие конечности, как и у человека, но правшей среди них чуть больше половины.

Соотношения же в проявлении доминирования левой руки у человека, по данным исследований, следующие:

  • ♦ 8% мужчин и 5,9% женщин англосаксонского населения;
  • ♦ 5% мужчин и 4,9% женщин Ливана;
  • ♦ 4,3% мужчин и 2,25% женщин Японии;
  • ♦ 4 от 0,7 до 1,5% китайцев едят и пишут левой рукой.

Столь низкие показатели леворукости среди китайского населения обусловлены тем, что у них чрезвычайно

9

сильны представления о ненормальности, ущербности леворуких, и переучивание начинается с раннего детства.

Но всегда ли существовала неравномерность пользования человеком той или иной рукой? Был ли левшой древний человек? На эти вопросы так же пытались найти ответ многие ученые: антропологи, биологи и историки, в частности выдающийся биолог, путешественник Н. И. Вавилов, естествоиспытатель и врач-гипнотерапевт П. П. Подъяпольский.

Историк В. Есаков начал свое исследование после того, как его внимание привлекла информация о том, что изображение рук – один из самых распространенных мотивов наскальной живописи повсюду на Земле, что древнейшим рисункам около тридцати тысяч лет и чаще всего на них изображена левая рука. Некоторые исследователи объясняют этот факт тем, что древний художник в правой руке держал кисть и обводил ею приложенную к скале левую руку (негативное изображение). Но как тогда объяснить изображения левой руки человека, найденные в Австралии (рис. 1)?

Рис 1 Негативный отпечаток руки (Северная Австралия)
Рис 1
Негативный отпечаток руки (Северная Австралия)

10

Интересна техника их выполнения. Австралийцы растирали зубами краситель, смешивали его во рту с водой и, выдувая смесь наподобие распылителя, набрызгивали ее на руку, приложенную к скале. После снятия руки на скале оставалось ее негативное изображение. В этом случае совершенно безразлично, какую руку прикладывать: они обе свободны. В то же время прикладывалась именно левая рука. Этот факт заслуживает внимания, хотя, конечно, и не является бесспорным доказательством леворукости древнейших людей.

В результате многочисленных исследований учеными была выдвинута гипотеза, что в древности человечество в подавляющем большинстве было леворуким, преобладание же правой руки появилось позднее, в результате эволюции. Пока этот вопрос остается открытым.

По мнению различных исследователей, причины, порождающие именно праворукость, чрезвычайно разнообразны. Здесь и генетические, и социальные, и культурные факторы. По одним предположениям, человек в древности, закрывая щитом левую сторону тела как наиболее уязвимую, в правой руке держал оружие. Другие считают, что большую роль в развитии асимметрии сыграло то, что левая сторона утомляется быстрее из-за нагрузки на сердечно-сосудистую систему, в силу чего орудия производства при работах, требующих значительных усилий, находились именно в правой руке.

Предполагается, что свою роль играет и сложившаяся культурная традиция, организующая всю производственно-бытовую сферу в расчете на доминирование правой руки.

Таким образом, в силу внешних и внутренних причин предпочитаемой рукой стала правая. Однако левая рука обладает большими потенциальными возможностями. Она более вынослива к статическим нагрузкам, более точно определяет на ощупь форму предметов, быстрее достигает заданного усилия.

Истоки возникновения леворукости ученые склонны видеть уже в пренатальном*1 развитии ребенка. Одна из

11

гипотез выглядит следующим образом. На шестой неделе после оплодотворения у человеческого зародыша образуются гонады, или половые железы, которые вначале одинаковы у обоих полов. Если плод мужского пола, то уже на третьем месяце внутриутробного развития под влиянием одного или нескольких генов Y-хромосомы гонады начинают дифференцироваться в семенники, которые приступают к секреции мужского гормона тестостерона. (Тестостерон в небольшой концентрации имеется и у плода женского пола, так как в определенном количестве он образуется в организме матери.) Содержание этого гормона у мужского плода после формирования семенников сильно возрастает.

Как полагают ученые, тестостерон влияет на скорость пренатального роста полушарий развивающегося мозга и ответственен за возможные различия в строении мозга у мужчин и женщин. Высокое содержание тестостерона в период внутриутробного развития, по мнению ученых, замедляет рост левого полушария у мужского плода по сравнению с женским и способствует относительно большему развитию правого полушария у лиц мужского пола. Если в левом полушарии развивающегося мозга замедляется процесс миграции нейронов к местам окончательной локализации, а значит, и установление необходимых связей, то подобная задержка и может привести к леворукости.

Достоверно установлено, что леворукость в десять-двенадцать раз чаще встречается в семьях, в которых левшой является хотя бы один из родителей. Вместе с леворукостью наследуются и иммунологические расстройства, например склонность к язвенным колитам.

Наряду с концепцией о генетической обусловленности левшества широко распространенным является представление о его патологическом происхождении. Согласно этому представлению, леворукость является результатом "минимальной мозговой дисфункции"*, возникающей либо в процессе внутриутробного развития, либо при рождении. В качестве доказательства сторонники этой концепции приводят данные о высокой частоте левшества среди больных эпилепсией, олигофренией и шизофренией, хроническим алкоголизмом, а также тот факт, что, становясь взрослыми, эти лица сохраняют низкие адаптационные*

12

возможности, определенную "хрупкость" психической деятельности, склонность к кратковременным декомпенсациям*.

Но что, интересно узнать, ответили бы сторонники взгляда на левшество как на патологию, познакомившись вот с этим списком. Достоверно известно, что леворукими были такие исторические личности, как:

  • ♦ римские императоры Тиберий и Юлий Цезарь, а так же американские президенты, например У. Клинтон;
  • ♦ выдающиеся полководцы Александр Македонский, Карл Великий, Наполеон;
  • ♦ гениальные ученые Дж. К. Максвелл, выведший основные уравнения электромагнитного поля; И. П. Павлов, основатель учения о высшей нервной деятельности, Нобелевский лауреат (1904 г.); Ж. Л. Пуанкаре, автор трудов по дифференциальным уравнениям, теории аналитических функций;
  • ♦ величайшие художники Микеланджело и Леонардо да Винчи;
  • ♦ героиня Франции Жанна Д'Арк, писатель Льюис Кэрролл, автор фундаментального Толкового словаря русского языка В. И. Даль, а также актер Чарли Чаплин и солист группы "Битлз" Пол Маккартни.

Так левый – это неправильный или всего лишь не правый?

13

1 Значение слов, отмеченных звездочкой, смотри в словаре терминов в конце книги.


ДВА ПОЛУШАРИЯ ОДИН МОЗГ

Анализируя причины возникновения леворукости, нельзя не затронуть один очень важный аспект – асимметрию полушарий головного мозга*. Сама по себе эта проблема очень многогранна и сложна. Здесь мы коснемся лишь одной ее стороны – основных функций правого и левого полушарий мозга и связанной с ними специфики организации моторики*.

О симметрии в строении мозга и распределении его функций знали уже давно. Учение же о межполушарной асимметрии у человека возникло лишь около ста лет назад. Открытие французского врача Поля Брока буквально потрясло ученый мир. До него никто не обращал внимание на то, что параличи правой руки очень часто сопровождаются нарушением речи, а при параличе левых конечностей речь обычно не страдает. Изучая это явление, Брока сделал не одно, а сразу три крупнейших открытия: а) он обнаружил в левом полушарии моторный центр речи, поражение которого вызывает затруднение артикуляции (моторную афазию); б) показал, что в мозгу существует строгая локализация функций; в) обнаружил, что полушария мозга человека асимметричны в функциональном отношении.

Вскоре другой ученый, Вернике, обнаруживает в левом же полушарии сенсорный* центр речи, поражение которого приводит к расстройству понимания речи (сенсорная афазия). Были обнаружены и другие речевые центры в левом полушарии. В конечном счете оказалось, что нашей способностью говорить и писать, читать и понимать устную речь мы обязаны работе левого полушария.

14

После всех этих открытий оно стало признаваться доминирующим (ведущим) во всех сферах: в отношении языка, мышления, двигательной деятельности, ориентации в пространстве. Правое же полушарие рассматривалось как дополнительное. Но такой взгляд не подтверждался клиническими наблюдениями, в ходе которых выявилось, что после поражения правого полушария нарушается зрительное восприятие и пространственное мышление.

Американский исследователь, Нобелевский лауреат (1981 г.) Р. У. Сперри рассек все основные связи, соединяющие полушария у больного, страдающего эпилепсией. Сперри предполагал, что такое разъединение полушарий предотвратит распространение судорожной активности по всему мозгу и избавит пациента от припадков. Но выявленные после операции особенности работы мозга оттеснили на задний план первоначальную задачу. Так, Сперри сформулировал концепцию частичного доминирования полушарий у человека, согласно которой левое полушарие специализируется на вербально*-символических функциях, а правое – на пространственно-синтетических. Дальнейшие исследования на здоровых людях с нерасчлененными межполушарными связями подтвердили наличие функциональной асимметрии мозга. Открытие Сперри – одно из самых значительных открытий XX века, явившееся революцией в физиологии и психологии.

В настоящее время выработана классификация различных функциональных асимметрий человека: моторная, сенсорная, анатомическая, температурная и др. Главной асимметрией человека является психическая, обусловленная специализацией полушарий мозга.

Кроме общих межполушарных отличий, которые свойственны большинству людей, отмечаются и индивидуальные особенности. Так, у праворуких людей доминирующим может быть не только левое, но и правое полушарие. Сама концепция доминантности полушарий была сформулирована английским неврологом X. Джексоном в 1861 году и имеет немаловажное значение, поскольку именно доминантность определяет особенности протекания всех психических процессов у человека. Различные авторы на основании результатов многочисленных исследований

15

пришли к выводу, что у детей от трех до семи лет в ситуации произвольного и непроизвольного внимания активизируется преимущественно правое полушарие и только начиная с десятилетнего возраста – левое. Сдвиг в сторону преобладания левого полушария становится выраженным к концу пубертатного* периода.

Рассмотрим основные особенности полушарий мозга человека и сферы психической деятельности, за которые они ответственны (рис. 2).

Рис. 2 Образное представление специфических функций каждого полушария мозга
Рис. 2
Образное представление специфических функций каждого полушария мозга

16

Начнем знакомство с правого полушария, так как у левшей именно оно является доминирующим.

Наиглавнейшая особенность этого полушария – восприятие выразительности звуков. Все звуки окружающего нас мира меркнут, сливаются в однообразный шум, и человек ничего не сможет о них вспомнить, если не приступит к работе правое полушарие. Воспринимая голос человека, оно занимается и анализом его интонации. Благодаря работе правого полушария, мы способны по голосу узнать близкого человека, отличить мужской голос от женского, только по одной интонации догадаться, хвалят нас или ругают.

Огромнейший мир музыки доступен лишь этому полушарию. При его поражении человек не узнает мелодии хорошо знакомых песен, певец окажется неспособным петь, а музыкант – исполнить даже самое простенькое музыкальное произведение.

К настоящему времени накоплено достаточно много данных в пользу преимущественного участия правого полушария мозга в обеспечении психической деятельности, осуществляемой при восприятии музыки, воспроизведении музыкальных мелодий, сочинении музыкальных произведений. Установлено и то, что музыкальные мелодии лучше распознаются, если предъявляются на левое ухо, то есть воспринимаются правым полушарием. Интересен тот факт, что разная по характеру музыка воспринимается с разной степенью участия двух полушарий. Эксперименты, проведенные на кафедре психологии Белорусского государственного университета, показали, что современная музыка в стиле "рок" и классическая музыка действуют в разных направлениях, вызывая активизацию разных полушарий головного мозга.

После прослушивания музыки в стиле "рок" и "диско" время запаздывания двигательной реакции снижается, объем кратковременной памяти на цифры увеличивается, а на образный материал, наоборот, уменьшается. После прослушивания же классической музыки время запаздывания двигательной реакции изменяется незначительно, объем кратковременной памяти на цифры несколько уменьшается, а на картинки, наоборот, увеличивается.

17

На первый взгляд, столь резкие различия в психической реакции на классическую и рок-музыку могут показаться странными. Однако белорусские исследователи считают их закономерными, так как разная по характеру музыка воспринимается с разной степенью участия двух полушарий: классическая музыка вызывает большую активизацию мозга в правом полушарии, ритмическая – в левом. При активной работе правого полушария проявляется высокий уровень ассоциаций и абстрактного мышления, обобщения понятий, а при функциональном лидировании левого полушария облегчаются стереотипные двигательные операции, ассоциации же становятся конкретными, с низким уровнем обобщения понятий.

Образная память, способность сохранять длительное время впечатления от увиденного, – и это обязанность правого полушария. При нарушении работы этого полушария человек совершенно без всякого удивления будет рассматривать на картинке невероятные изображения: зайца с рогами, розового слона или крылатую корову. Он просто-напросто не заметит на этих рисунках ни малейшего несоответствия. Человеку с отключенным правым полушарием трудно запомнить и затем воспроизвести сложные фигуры и изображения.

Пока "выключено" правое полушарие, большинство зрительных задач вызывает очень серьезные затруднения. Человеку становится сложно отыскать на столе глазами необходимую вещь, не удается удержать на ней взгляд и совершенно невозможно уследить, например, за едущим автомобилем или бегущим человеком. Самый заядлый футбольный болельщик не сможет получить удовольствие от матча и совершенно не разберется в происходящем на экране телевизора, но слушать репортаж матча по радио он сможет.

Для того чтобы европейцам научиться писать и читать, правое полушарие совершенно не нужно. А вот японцам, пользующимся иероглифами, письмо без его участия не удается. Дело в том, что иероглиф – это фигурный знак, миниатюрное абстрагированное изображение какого-то предмета, явления или понятия. При нарушении образной памяти разобраться в иероглифах (как, кстати, и в цифрах, нотах, дорожных знаках) становится невозможно.

18

Правое полушарие помогает нам хорошо ориентироваться в пространстве: помнить обстановку в своей квартире, расположение районов и улиц в городе. Именно правое полушарие напоминает нам, где лежит та или иная вещь, как пользоваться различными домашними приборами и приспособлениями.

Имеется еще одно свойство правого полушария – перерабатывать поступающую информацию в реальном времени, то есть оно как бы наносит "временные метки" на переживаемые события.

Некоторые исследователи доказывают связь правого полушария с бессознательным в психике человека. В пользу этого вывода свидетельствует целый ряд наблюдений за поведением лиц, перенесших операцию по разделению полушарий. Так, когда одному из таких испытуемых нужно было явиться на очередное психологическое обследование, он с удивлением обнаружил, что никак не может одеться: его правая рука, связанная с "сознательным" левым полушарием, застегивала пуговицы на пиджаке, а левая рука, связанная с правым полушарием, расстегивала их. Объяснить этот факт можно только как проявление неосознанного желания избежать обследования.

Связью правого полушария с бессознательным объясняется и тот факт, что в хорошо, казалось бы, известном художественном, музыкальном или литературном произведении мы с удивлением обнаруживаем новые грани и качества. И это новое не вызывает сомнения или настороженности, а напротив, выглядит убедительным. Это значит, что мы были готовы принять это новое, что в нас "жило" это знание, хотя мы его и не осознавали. Отсюда и происходит неожиданное, удивленное узнавание, благодаря способности правого полушария к улавливанию множества связей, к организации многозначного контекста.

Теперь рассмотрим основные функции левого полушария. Его работа позволяет человеку понимать обращенную к нему речь, как устную, так и письменную, свободно оперировать цифрами и математическими формулами в пределах формальной логики и усвоенных ранее правил. Но это полушарие плохо справляется с распознанием сложных образов, не поддающихся разложению на простые составные элементы. При помощи только

19

одного левого полушария человек не сможет отождествлять изображения человеческих лиц, не воспримет произведения искусства.

Попытаемся представить себе человека с временно отключенным правым полушарием. Такой левополушарный человек отлично владеет речью и проявляет весьма повышенную болтливость. Если его не сдерживать (а сделать это очень сложно), то инициатива в разговоре перейдет к нему. Этот же человек, когда ему ничто не мешает пользоваться обоими полушариями, ведет себя совсем иначе. Таким образом, правое полушарие как бы сдерживает своего левого соседа, не давая ему ступить лишнего шага.

Левополушарных людей не назовешь приятными собеседниками. Голос у них становится сиплым, глухим, гнусавым, а речь утрачивает свой привычный ритм. Нарушается способность правильно расставлять ударения как в словах, так и в целых фразах. Их не всегда можно понять.

Для левополушарного человека не составляет большого труда выучить длинное стихотворение или запомнить два десятка иностранных слов. Он без труда подсчитает количество находящихся перед ним предметов, решит в уме простую задачу.

Левое полушарие человека сопряжено с двигательной сферой, правое – в основном с чувственной. Подобное расширение сферы чувственного познания у левшей приводит к тому, что им становятся доступны некоторые "исключительные", феноменальные способности восприятия, такие как кожно-оптическое чувство или феномен предвосхищения.

Используя во время операций метод стимуляции обнаженной коры мозга человека слабым током, ученые установили следующие важные различия. При раздражении левой височной доли на первый план выступали речевые нарушения – запинание, смазанность речи, повторения, ошибки в названиях предметов. Если же раздражалась правая височная область, у больных возникали очень яркие воспоминания. Происходило как бы проигрывание куска прошлого опыта. Так было выявлено, что отпечатки наших непосредственных впечатлений односторонни и связаны преимущественно с правым полушарием.

20

Весь мозг левши в работе больше напоминает правую половину мозга правши и меньше – левую его половину. А существуют ли анатомические различия между обоими полушариями?

В 1968 г. в результате детального посмертного исследования мозга у ста человек Норман Гешвинд и Уолтер Левитски сообщили о заметных анатомических различиях между полушариями.

Таким образом была выявлена и анатомическая асимметрия полушарий (рис. 3). Но и это еще не все открытия. Установлено также существование различий в диаметре правой и левой сонных артерий, кровоснабжающих соответственно правое и левое полушарие мозга. У левшей во всех возрастных группах диаметр левой внутренней сонной артерии больше, чем правой.

И еще одно, пожалуй, не менее интересное открытие, которое было сделано в Санкт-Петербургском нейрохирургическом институте. Исследования показали, что

Рис 3 Анатомическая асимметрия полушарии мозга Вверху – сильвиева борозда в правом полушарии отклоняется вверх под большим углом, внизу – задняя часть plenum temporalem обычно гораздо больше в левом полушарии, связанном с речевыми функциями
Рис 3
Анатомическая асимметрия полушарии мозга
Вверху – сильвиева борозда в правом полушарии отклоняется вверх под большим углом, внизу – задняя часть plenum temporalem обычно гораздо больше в левом полушарии, связанном с речевыми функциями

21

у человека есть также и температурная асимметрия – левая рука всегда немного теплее, чем правая. Ученые предполагают, что такая асимметрия вызвана теми же особенностями в анатомии человека, которые приводят к асимметрии функциональной активности левого и правого полушарий головного мозга.

В течение года в лаборатории измеряли температуру кожи на концах пальцев правой и левой рук у людей, которые не были левшами. Оказалось, что пальцы левой руки всегда теплее, а сама разница в температуре между правыми и левыми пальцами, то есть величина асимметрии, меняется в зависимости от времени года. Эта разница больше всего осенью и весной; в эти сезоны она более 1°. Зимой и летом рассогласование меньше – пальцы левой руки горячее примерно на 0,75°.

Мы рассмотрели функциональные различия в работе обоих полушарий мозга, познакомились с тем, что существуют физиологические особенности в строении левого и правого полушарий. А существуют ли какие-либо особенности функциональной асимметрии, проявляющиеся различно у мужчин и женщин?

Психологические исследования выявили две главные особенности, которыми различаются между собой мальчики и девочки, мужчины и женщины. В среднем женщины превосходят мужчин по вербальным способностям и уступают им в отношении математических и пространственных способностей (рис. 4). Различия эти невелики и не обязательно предполагают разницу в способностях между любыми двумя представителями обоих полов.

Рис 4 Как показывают эти схематические кривые, хотя в среднем у женщин лучше развиты вербальные способности, а у мужчин – пространственные, различия все же очень незначительны ________________ мужчины, -------------------- женщины
Рис 4
Как показывают эти схематические кривые, хотя в среднем у женщин лучше развиты вербальные способности, а у мужчин – пространственные, различия все же очень незначительны
________________ мужчины, -------------------- женщины

22

Некоторые мужчины могут обладать лучшими вербальными способностями, чем большинство женщин, а некоторые женщины имеют лучшие математические и пространственные способности, чем многие мужчины.

Тем не менее в тестах по определению коэффициента интеллекта неизменно выявляются различия между полами в средних величинах, и эти различия часто обнаруживаются уже в раннем детстве. Девочки научаются говорить и читать раньше, чем мальчики, и гораздо реже сталкиваются с трудностями при обучении чтению. Среди детей, оказывающихся неспособными к чтению, мальчиков в четыре раза больше, чем девочек.

От каких же различий в полушариях мозга могут зависеть половые различия в овладении чтением?

При изучении размеров височной доли в обоих полушариях на обширном материале вскрытий была получена достоверная информация. Хотя более крупные размеры височной доли в правом полушарии встречались сравнительно редко, в большинстве таких случаев мозг принадлежал женщине. Эти возможные половые различия в анатомии приобретают определенное значение в связи с разницей в способностях, о чем говорилось ранее. Но особый интерес у исследователей они вызывают в сопоставлении с данными о том, что повреждения мозга у мужчин и женщин приводят к разным результатам.

Асимметрия вербальных и невербальных функций сильнее выражена в мужском мозге. Левое полушарие в большей степени "специализировано" к регуляции речевой деятельности у мужчин, чем у женщин. Высказывается также предположение, что женский мозг подобен мозгу мужчины-левши, то есть характеризуется пониженной по сравнению с мужчиной-правшой специализацией полушарий.

Одним из направлений исследований в области психологии является изучение проявлений функциональной асимметрии мозга в науке, культуре и искусстве. При исследовании творческого процесса психологические механизмы разделяют на два типа: аналитический, рациональный – левополушарный; с доминированием интуиции – правополушарный. Многочисленные исследования выявили сложную зависимость отдельных

23

проявлений психики от принадлежности индивида к тому или иному типу.

В каких же областях деятельности левши добиваются высоких результатов?

Отмечено, что мужчины-левши нередко проявляют прекрасные способности в организации пространства и часто выбирают профессию архитектора. Так, среди поступивших в 1976 г. на архитектурный факультет университета Цинциннати (США) левшей-мужчин оказался 21%.

Камила Бенбоу, психиатр из университета Айовы, которая обследовала студентов, показавших лучшие результаты в тестах на выявление математических способностей, констатирует, что левши составляют 20% всех талантливых людей и что среди членов общества "Мен-са", объединяющего людей с высоким коэффициентом умственного развития, левшей также 20%.

На фоне упомянутых ранее отрицательных значений слов "левый", "левша" как синонимов слов "неловкий", "неуклюжий" особо впечатляют данные о лучших (чем у правшей) двигательных реакциях левшей, большей точности их движений. Всем хорошо известны, например, преимущества боксеров-левшей. Именно они завоевывают около 40% золотых медалей в этом виде спорта.

Левши достигают высоких результатов в бейсболе, теннисе и фехтовании (например, сильнейшие теннисисты мира Джон Маккинрой и Джимми Коннорс). Среди стрелков, баскетболистов и тяжелоатлетов леворуких почти нет, в то время как среди борцов их 5%, среди каратистов – 8%. Свои особенности наблюдаются у леворуких мужчин в эмоциональной сфере. Сотрудники Мичиганского университета сопоставили показатели "рукости" с показателями темперамента и выявили преобладание у них таких показателей, как гнев (эмоциональная несдержанность), страх (боязливость), низкий уровень самоконтроля, пониженный фон настроения, комформность (пассивное принятие существующего порядка вещей), совестливость, робость, эстетическая впечатлительность, чувственность, повышенный уровень тревожности. Кстати, по свидетельству современников, римский император Тиберий, который был левшой, являлся типичным подтверждением

24

этих данных. Они дают ему следующую характеристику: "14 сентября 14 г. н. э. сенат утвердил власть Тиберия, видного полководца и дипломата. Новый правитель был умным и способным администратором и вместе с тем человеком жестоким и подозрительным, что усугублялось его неуверенностью в себе". Российскими учеными было проведено исследование эмоциональной сферы через восприятие запахов. В ходе экспериментов обратили на себя внимание различия праворуких, леворуких и амбидекстров в способности дифференцировать приятный, неприятный и нейтральный запахи. Леворукие и амбидекстры наиболее точно оценивали неприятный запах. По результатам проведенного исследования был сделан следующий вывод: праворукие обнаруживают большую чувствительность к эмоциям положительного знака, а для леворуких и амбидекстров характерно преобладание эмоций отрицательного знака, то есть они более пессимистичны.

Как же оптимально учитывать и использовать возможности каждого полушария в обучении детей, особенно левшей?

История знает несколько вариантов внедрения в обучение упрощенных представлений о полушарнои организации мозга. Так, американский педагог И. Соньер провозгласил лозунг: "Обучая левое полушарие, вы обучаете только левое полушарие, обучая правое полушарие – вы обучаете весь мозг!" Создается впечатление, что речь идет не о нормальном здоровом мозге, а о расщепленном на две совершенно независимые части органе.

Основанное в начале XX века в Англии Общество амбидекстральной культуры призывало к упражнению левой руки, уверяя, что это приведет к удвоению интеллектуальных способностей, гармонизации эмоциональной атмосферы в обществе и даже послужит надежным профилактическим средством против искривления позвоночника. В основе такого подхода лежало представление о равнозначности полушарий и параллелизме в их работе, из которого вытекало, что асимметричное распределение моторных функций надо преодолевать.

В последнее время прогресс в обучении связывали с постепенной заменой освоения учащимися практических навыков накоплением у них теоретических знаний.

25

Мы стали очевидцами увеличения числа теоретических курсов, повышения уровня абстрактности в изложении учебного материала, усиления математизации и алгоритмизации материала при изложении гуманитарных дисциплин. В результате снизилась общая эмоциональность изложения, язык стал более сухим, уменьшилась доля ярких выразительных примеров, чрезвычайно редко стали использоваться ритмы – речевые и музыкальные, которые сами по себе активизируют эмоциональную и непроизвольную память. Иными словами, при обучении акцентировались механизмы левого полушария при одновременном ослаблении вовлеченности правого полушария. Это привело к тому, что ребенок мог только грамотно воспроизводить выученный материал, но оказывался беспомощным, приступив к практической работе, где необходимы творческий подход и интуиция.

Для повышения эффективности обучения левшей необходимо как можно чаще обращаться к возможностям правого полушария, чтобы полнее использовать присущие ему особенности: большую скорость и эмоциональность восприятия, обобщенность, целостность, образность, вовлечение непроизвольной памяти. С этой целью полезно систематически включать в учебный процесс манипулирование с моделями и макетами. Можно активизировать возможности правого полушария, умело используя всякого рода схемы.

Существующие в педагогической практике методы обучения иностранному языку опираются на усвоение правил языка и особенностей его грамматических конструкций (обращение к левому полушарию) либо на образные представления и конкретные ситуации (обращение к правому полушарию). Более продуктивным подходом к обучению языку детей-левшей послужило бы одновременное использование тех и других методов в едином учебном процессе.

Необходимо иметь в виду, что на первых этапах формирования функциональной асимметрии у детей (а до двух лет нет различия в функциях обоих полушарий) психические механизмы речи и эмоций имеют свои особенности. Речь ребенка тесно связана с эмоциями, а специфика левого полушария состоит прежде всего в обработке

26

речевых звуков, фонем, как осмысленных, так и бессмысленных. У дошкольников речь подчиняется закономерностям не логического, а непосредственно чувственного восприятия, которое обеспечивается деятельностью не левого, а правого полушария. Существует мнение, что лишь с началом обучения левое полушарие постепенно становится не только вербальным, но и вербально-логическим.

У детей из-за особенностей психологической структуры их речи и эмоций правое полушарие играет важнейшую роль в развитии. Считается, что неспособность к обучению в детстве связана с дисфункцией правого полушария. При обучении письму и чтению следует учитывать, что механизмы, осуществляющие эти функции, у взрослого и ребенка различны: на ранних этапах обучения процесс чтения в значительной степени опирается на чувства. Существует также гипотеза о том, что школа переоценивает левополушарное речевое мышление в ущерб правополушарному.

И еще одно очень важное замечание. У ребенка в процессе развития может произойти смена доминирующего полушария. Момент смены является тем критическим периодом, когда основные функции центральной нервной системы равномерно распределены между двумя полушариями, после чего уже начинает доминировать правое полушарие и развивается так называемое "скрытое левшество". Таким критическим периодом является возраст одиннадцать-двенадцать лет. Этот возраст рассматривается как критический по способности детей к зеркально-подражательным движениям, так как после него эта способность у праворуких детей практически исчезает, сохраняясь лишь у левшей. В этом же возрасте возможна смена доминирующего полушария. Да, у нас два полушария, но психические процессы формируются в них как в едином органе. Асимметрия и специализация функций больших полушарий человеческого мозга – насущная необходимость, важнейший этап в развитии мозга. Только благодаря этому наша мыслительная деятельность превосходит психическую деятельность животных. Благодаря такому строению мозга человек из биологического существа стал "человеком разумным".

27


СПРАВА НАЛЕВО

Алиса ломала себе голову
над этими строчками,
как вдруг ее осенило:
– Ну конечно, – воскликнула она, –
это же Зеркальная Книга!
Если я поднесу ее к зеркалу,
я смогу ее прочитать.
Л. Кэрролл. "Алиса в Зазеркалье"

Что это – фантазия Льюиса Кэрролла? Писатель не однажды обращался к зеркальному письму в своих произведениях. Так, в его романе "Сильвия и Бруно" мы узнаем, что E-V-I-L (зло) есть не что иное, как L-I-V-E (жить).

Русский поэт С. Г. Фруг (1860-1916) в своем стихотворении "Зеркало" (1899) своеобразно использует этот прием:

О грядущем ни намека,
О минувшем – ни следа...
Отражается всегда
Лишь обманчиво глубоко

Мысли свет и сердца жар
Не пленив мечтой напрасной,
Ей, холодной и прекрасной,
Подношу я этот дар.

С их зеркальной глубиной
Все в очах лазурно-чистых:
И созревшей страсти зной,
И мерцанье грез лучистых,

И мерцанье грез лучистых.
И созревшей страсти зной –
Все в очах лазурно-чистых
С их зеркальной глубиной

Подношу я этот дар.
Ей, холодной и прекрасной,
Не пленив мечтой напрасной
Мысли свет и солнца жар.

Лишь обманчиво глубоко
Отражается всегда...
О минувшем – ни следа,
О грядущем ни намека.

Или еще пример зеркального поэтического текста:

28

ПЕРЕВЕРТЕНЬ
(Кукси, кум мук и скук)

Кони, топот, инок,
Но не речь, а черен он.
Идем, молод, долом меди.
Чин зван мечем навзничь.
Голод, чем меч долог?
Пал, а норов худ и дух ворона лап.
А что? Я лов? Воля отча!
Яд, яд, дядя!
Иди, иди!
Мороз в узел, лезу взором.
Солов зов, воз волос.
Колесо. Жалко поклаж. Оселок.
Сани, плот и воз, зов и толп, и нас.
Горд дох, ход дрог.
И лежу. Ужели?
Зол, гол лог лоз.
И к вам и трем с смерти мавки.
В. Хлебников, 1912

Подобное "перевернутое" письмо встречается со времен появления письменности. Сотни часов провели ученые над расшифровкой дневников и записей Леонардо да Винчи, который был левшой и все свои записи вел справа налево и зеркально изображенными буквами.

Явление это носит название феномена зеркальных движений (ФЗД). Впервые этот феномен был описан Вестфалем в 1874 году. К наиболее характерным проявлениям его относится зеркальное письмо, но встречаются и зеркальное чтение, зеркальное рисование, зеркальное восприятие.

Для объяснения феномена зеркальных движений есть ряд концепций. Одни авторы видят причину в нарушениях зрительно-пространственного восприятия, право-левой ориентировки, в дефектах зрительно-моторной координации и бинокулярного зрения. Другие рассматривают феномен как один из компонентов речевого расстройства. Но все приводят достаточно много данных о связи феномена зеркальных движений с наличием левшества.

Рассмотрим подробнее несколько наиболее характерных проявлений этого феномена.

ЗЕРКАЛЬНОЕ ПИСЬМО

По данным исследований, частота зеркального письма у леворуких детей составляет 85%. Преобладание ФЗД у левшей обычно объясняется характерной для них доминантностью правого полушария головного мозга.

29

Однако следует заметить, что у большинства детей в возрасте от трех до семи лет обнаруживается спонтанное зеркальное письмо, которое является вполне обычным этапом овладения письмом.

Дети часто начинают писать левой рукой и зеркально, особенно леворукие (рис. 5, 6).

Рис. 5 Олег И., 4 года. При рисовании пользуется левой рукой. Надпись выполнена справа налево с зеркальным изображением букв.
Рис. 5
Олег И., 4 года.
При рисовании пользуется левой рукой. Надпись выполнена справа налево с зеркальным изображением букв.
Рис. 6 Ростислав М., 5 лет. При письме пользуется левой рукой.Направление письма обычное – слева направо. Встречаются отдельные элементы зеркального написания цифр.
Рис. 6
Ростислав М., 5 лет.
При письме пользуется левой рукой.Направление письма обычное – слева направо. Встречаются отдельные элементы зеркального написания цифр.

Элементы зеркального письма отмечаются и у детей с неустойчивым правшеством: после овладения обычным письмом зеркальное письмо у них может проявиться внезапно, когда дети утомлены или невнимательны.

По многочисленным наблюдениям, снижение частоты проявления зеркального письма и полное исчезновение этого феномена наблюдается обычно после десяти лет, так как феномен зеркальных движений тесно связан с функциональной недостаточностью мозолистого тела*, которое в этом возрасте достигает своей функциональной зрелости.

Путем многочисленных исследований-экспериментов специалистами было выделено семь основных видов феномена зеркальных движений детей (табл. 1).

Среди пяти–шестилетних детей наиболее часто встречается первый вид (реверсия формы). Это связано с характерным для этого возраста изменением в психических процессах: переходом к сознательному усвоению пространственных принципов организации письма, который завершается обычно в период подготовки ребенка к школе.

30

Таблица 1

Виды феномена зеркальных движений у детей

* | реверсия формы (РФ) отдельных букв при нормальной лево-правой направленности письма и соблюдении заданного порядка букв
 | реверсия заданного порядка (РП) при нормальной лево-правой направленности письма
 | сочетание реверсии заданного порядка букв с реверсией их формы (РП+РФ) при нормальной лево-правой направленности письма
 | реверсия направленности письма с лево-правой на право-левую (РН)
 | сочетание реверсии направленности с реверсией заданного порядка букв (РН+РП)
 | сочетание реверсии направленности с реверсией формы букв (РН+РФ)
 | сочетание реверсии направленности с реверсией заданного порядка букв и реверсией их формы (РН+РП+РФ)

31

Если рассматривать вопрос о ФЗД с точки зрения половых различий, то согласно имеющимся экспериментальным данным можно сделать следующий вывод: преобладание ФЗД у девочек позволяет связать этот феномен с недостаточностью зрительно-пространственных функций (по развитию которых девочки большей частью значительно уступают мальчикам), а преобладание ФЗД у мальчиков вызвано недостаточной развитостью речевых функций.

ЗЕРКАЛЬНОЕ РИСОВАНИЕ

Зеркальное рисование наблюдается у детей достаточно часто. Особенно характерно выворачивание при рисовании: верх и низ, вертикальное и горизонтальное, правое и левое меняются местами, причем ребенок не чувствует неправильности и даже не замечает ее. Подобное рисование характерно для большинства детей в раннем детстве и, как и при зеркальном письме, является проявлением неусвоенности ребенком основных принципов ориентирования в пространстве. Одной из отличительных особенностей этих детей оказывается рисование с противоположным направлением заполнения листа (рис. 7).

НАРУШЕНИЕ ЧТЕНИЯ

Рассматривая проблему феномена зеркальных движений, нельзя не затронуть вопрос о нарушениях чтения у левшей. В научной литературе для обозначения этого явления используется термин "дислексия". Дислексия – это частичное расстройство процесса овладения чтением, проявляющееся в многочисленных повторяющихся

Рис. 7 Олег Н., 7 лет. Переученный левша. Рисунок выполнен правой рукой. В эксперименте предложено срисовать узор и закрасить его. Рисование и закрашивание начато справа налево.
Рис. 7
Олег Н., 7 лет.
Переученный левша. Рисунок выполнен правой рукой. В эксперименте предложено срисовать узор и закрасить его. Рисование и закрашивание начато справа налево.

32

ошибках стойкого характера и обусловленное несформированностью психических функций, участвующих в процессе овладения чтением. Это нарушение не является результатом умственной отсталости или физической травмы. Дети, страдающие дислексией, имеют нормальный интеллект, устная речь и ее понимание у них не нарушены. Трудности, с которыми они сталкиваются при чтении, принимают различные формы и обусловлены рядом причин. У одних причины нарушения носят преимущественно зрительно-пространственный характер: дети испытывают затруднения в восприятии слова как целого, не могут, например, отличить ЛУГ от ГУЛ. Другие неспособны уловить связь между буквосочетаниями и теми понятиями, которые они отображают. Они могут узнать и правильно прочесть слово СОКОЛ, но придут в замешательство при слове КОЛОС. Такие дети теряются, если их просят произнести незнакомое слово. Одно из объяснений зрительно-пространственных затруднений, испытываемых некоторыми дислексиками, связывает эти затруднения с нестабильной глазодоминантностью. У большинства людей один глаз является доминирующим. Нестабильная глазодоминантность может привести к нарушению движений глаз, и ребенку будет трудно следить за порядком расположения букв и слов на странице. Нестабильная глазодоминантность сама по себе может быть следствием нестабильного церебрального контроля, то есть такого состояния, когда ни одно из полушарий не осуществляет доминирующего контроля за движением глаз.

Развитию и состоянию функциональной асимметрии, изучению пространственных представлений у детей с дислексиями посвящено большое количество исследований. По данным Р. Заззо, нарушений чтения у детей со смешанной доминантой в три раза больше, чем у детей с установившимся правым или левым доминированием. Он считает, что смешанная доминанта служит препятствием к хорошей моторно-сенсорной координации, к приобретению автоматизма. Другие авторы также отмечают большую частоту нарушений чтения у левшей: от 9 до 18%. Эти нарушения встречаются и у правшей, но в меньшей степени.

33

Некоторые изменения происходят в возрасте около десяти лет, когда меняется соотношение преобладания правого и левого полушарий.

Часто встречаются левши, не имеющие нарушений чтения. Это значит, что левшество само по себе не обусловливает возникновение нарушений чтения. Зависимость между левшеством и дислексией опосредованное. Во многих случаях, особенно при переучивании левши на правшу и при смешанной доминанте, у детей наблюдаются специфические трудности формирования пространственных представлений, различия правого и левого. Достаточная сформированность пространственных представлений является необходимой предпосылкой различения и усвоения букв ребенком. У левшей без нарушения чтения, по-видимому, в процессе эволюции создаются механизмы, компенсирующие подобную дискоординацию, у левшей-дислексиков эти системы компенсации формируются медленнее и позже.

Нарушение темпа и ритма речи (заикание, быстрая речь) часто являются следствием переученного левшества и не имеют прямого отношения к нарушениям чтения.

Некоторые авторы, изучающие нарушения чтения у детей, отмечают наследственную предрасположенность при дислексиях. Дефектолог Р. И. Лалаева приводит интересный случай дислексии у двух монозиготных близнецов двенадцати с половиной лет. На первом году обучения чтению у мальчиков наблюдались многочисленные повторяющиеся, типические и стойкие ошибки. Овладение чтением происходило очень замедленно, с большими трудностями. В процессе письма также наблюдались разнообразные ошибки: замена графически сходных букв, перестановка букв и слогов, орфографические ошибки. По всем другим предметам, особенно по математике, знания были удовлетворительными. Моторное развитие нормальное, однако наблюдалось отставание в развитии речи. Фразовая речь появилась лишь к трем годам. Оба мальчика были правши, у одного – легкая амбидекстрия: он пользовался одинаково обеими руками.

Исследования и беседы с родителями выявили следующее. У матери были некоторые трудности при обучении чтению и письму. При обследовании простые фразы писала

34

без ошибок. Но более тонкие пробы выявили ошибки, почти столь же многочисленные, как и у детей. Отец – левша, но переученный писать правой рукой. В детстве слегка заикался. В школьные годы у него была дислексия. У двоюродных братьев исследуемых детей по материнской линии – нарушение чтения, а у прадедушки по отцовской линии – левшество и дислексия.

Таким образом, генетическое исследование позволило сделать вывод о наследственном характере некоторых факторов, обусловивших возникновение дислексии у близнецов.

Хотя нарушения чтения и имеют зачастую генетическую основу, существуют некоторые методы их исправления. Один из них предложен болгарским специалистом-дефектологом Мановой. Прежде всего необходимо проверить скорость чтения ребенка. Установив, что он не в состоянии читать гладко данное предложение, ему говорят: "Хочешь научиться читать быстро? Это очень легко сделать. Послушай! Научись сначала прочитывать слово про себя и тогда произнеси его вслух; причем, когда ты произносишь вслух первое слово, переводи взгляд на следующее и читай его про себя, так что, когда ты произнесешь первое слово, ты уже будешь готов произнести второе и так далее. Попробуй сделать это!" При неудачной попытке ребенку еще раз нужно объяснить, как поступать, пока он не научится это делать.

Такой метод широко применяется при реабилитации детей, страдающих дислексией, и он дает очень хорошие результаты, особенно у детей более старшего возраста – во втором и третьем классах.

35

* [image] – направление письма


ЕЩЕ РАЗ
О ПЕРЕУЧИВАНИИ

Говоря о различного рода нарушениях, связанных с леворукостью, нельзя не коснуться вопроса о насильственном переучивании левшей.

До недавнего времени переучивание левшей было вполне обычным явлением. И особенно старательно пытались это делать воспитатели детского сада и учителя в школе. Не препятствовали этому и врачи. Между тем, как мы уже знаем, леворукость является отражением сложившейся системы работы полушарий головного мозга и потому принудительное изменение ведет к нежелательным последствиям. Переучивать леворукого ребенка – значит изменять специфические качества его психики, что отрицательно влияет на его психическое состояние, эмоциональное благополучие и здоровье в целом.

В процессе насильственного переучивания отмечаются серьезные перемены в состоянии ребенка: он становится вспыльчивым, капризным, раздражительным, беспокойно спит, снижается аппетит. Позже появляются еще более серьезные нарушения: частые головные боли, постоянная вялость. В итоге развиваются невротические* реакции: нервные тики, энурез*, заикание. Согласно медицинской статистике, каждый третий ребенок с заиканием – это переученный левша.

Все эти данные подтверждаются многочисленными примерами из практики.

Рудольф, ученик третьего класса, поступил в школу в семь лет. С первого класса мальчик начал писать правой рукой. Появились трудности в письме: не видел

36

строки, буквы выписывал с большим трудом, сильно исказился почерк.

Во втором классе родители проконсультировались у специалиста. В результате обследования была выявлена леворукость, и родители начали переучивать ребенка писать левой рукой. Снова возникли серьезные трудности в письме, и к третьему классу было решено переучивание прекратить. В настоящее время ребенок продолжает писать правой рукой. Для сравнения ниже приводятся образцы письма переученного левшы и ребенка-правши (рис. 8, 9).

Мама шестилетнего М. по просьбе сына начала учить его писать правой рукой. Ему хотелось писать "как все". Но при выполнении заданий правая рука быстро уставала, начинала дрожать. Ребенок стал раздражительным,

Рис. 8 Рудольф М., 3 класс. Переученный левша При письме пользуется правой рукой. Налицо многочисленные пропуски букв и искажение почерка.
Рис. 8
Рудольф М., 3 класс. Переученный левша
При письме пользуется правой рукой. Налицо многочисленные пропуски букв и искажение почерка.

37

Рис. 9 Катя Н., 3 класс. Ведущая правая рука При письме соблюдаются все основные требования каллиграфии.
Рис. 9
Катя Н., 3 класс. Ведущая правая рука
При письме соблюдаются все основные требования каллиграфии.

плохо спал, часто капризничал. У мальчика исчезло желание учиться, письмо в тетради сопровождалось слезами. Переучивание пришлось отложить.

Учительница по просьбе родителей стала учить первоклассника П. писать правой рукой (до школы ребенок все делал левой рукой). Учительница заметила, что ребенок стал отставать в выполнении письменных работ, проявлял желание писать левой рукой, часто раздражался и плакал, пугался, когда его называли по имени. Видя вредное влияние переучивания, учительница прекратила его.

При переучивании леворукого ребенка бывают случаи, когда уже в процессе обучения письму приходится менять рабочую руку, а значит, учиться писать практически заново.

38

Дима, ученик второго класса, поступил в школу в шесть с половиной лет. Мальчик был очень беспокойный, раздражительный, плаксивый, плохо спал ночью, работоспособность у него была низкая, на уроке постоянно отвлекался, не мог сосредоточиться. Писал, рисовал, работал ножницами левой рукой. В течение длительного времени родители переучивали его работать правой рукой.

С первых месяцев обучения в первом классе проявились большие трудности при овладении навыками письма. В конце первого класса он не усвоил правописание многих букв, отмечалось искажение почерка, выраженный тремор*, очень медленный темп письма. По другим предметам успеваемость была удовлетворительной. Во втором классе трудности в письме приняли более выраженный характер, появились замены букв, пропуски, искажения смысла слов, фраз.

В практике есть примеры, когда переучивание приводило ребенка к писчему спазму*, то есть налицо было выраженное нарушение функционального состояния нервно-психической сферы (невроз). Такое состояние уже не поддается медико-педагогической коррекции и требует серьезного и длительного лечения.

Леворукие дети, переученные родителями или в детском саду (школе) на письмо правой рукой, став взрослыми, ощущают более тонкую координацию левой руки, что и используют в быту. Они часто пишут правой, а рисуют или подчеркивают левой рукой.

Клинический опыт свидетельствует о том, что переученный левша, насильно приспособившийся к неудобному для него правому типу двигательного поведения, сохраняет все отличающие его от правши особенности в сенсорной сфере и целостной нервно-психической деятельности.

39


КАК ОПРЕДЕЛИТЬ
ЛЕВОРУКОСТЬ

Как правило, леворукость ребенка выявляют сами родители, наблюдая за тем, какую часть деятельности ребенок выполняет левой рукой. Однако нужно иметь в виду, что у большинства детей до определенного возраста иной раз бывает трудно определить доминирование той или иной руки только на основании наблюдений за их игровыми действиями. Согласно последним научным данным, предпочтение в пользовании той или иной рукой появляется у детей одновременно с двуслоговым лепетом в возрасте пяти-шести месяцев и приблизительно до семи-восьмимесячного возраста отмечается разная частота употребления одной из рук в положении лежа на спине, сидя на полу или за столом, стоя у барьера, ползая, а затем и при ходьбе. Только на одиннадцатом месяце родители могут установить явное предпочтение ребенком той или иной руки.

В четыре года формируется четкое предпочтение одной из рук, а к пяти годам устанавливается окончательное доминирование правой или левой руки.

Могут ли родители сами достаточно точно определить леворукость? Да, могут. Для установления право-леворукости существует множество тестов. Доктором медицинских наук А. П. Чуприковым разработан специальный опросник (табл. 2). Сумма баллов от –9 до –20 дает основание предположить леворукость, от –8 до +8 – двурукость (амбидекстрию), а от +9 до +20 – праворукость. Вопросы эти следует дополнять просьбой непринужденно, в достаточно быстром темпе демонстрировать то или иное действие.

40

Таблица 2

№ п/п | Вопросы | Ответы и их оценка в баллах
 |  | правой рукой |  | любой | левой рукой
 |  | чаще | только |  | чаще | только
 |  | +1 | +2 |  | -1 | -2
1 | Какой рукой ребенок рисует? |  |  |  |  |
2 | Какой рукой бросает камень, мяч? |  |  |  |  |
3 | Какой рукой режет ножницами? |  |  |  |  |
4 | Какой рукой бьет молотком? |  |  |  |  |
5 | Какой рукой держит зубную щетку? |  |  |  |  |
6 | Какой рукой расчесывает волосы? |  |  |  |  |
7 | Какой рукой стирает ластиком? |  |  |  |  |
8 | В какой руке держит ложку? |  |  |  |  |
9 | Какой рукой раздает карты при игре в лото? |  |  |  |  |
10 | Какой рукой нанизывает бусы, складывает башню из кубиков? |  |  |  |  |
Итого сумма баллов |  |

При определении леворукости или двурукости следует провести дополнительное тестирование. При этом следует соблюдать следующее правило: каждое задание предлагать ребенку в игровой форме; не фиксировать его внимание на том, какой рукой он действует; все предметы перед выполнением задания класть строго перед ребенком.

ТЕСТЫ ДЛЯ ДЕТЕЙ МЛАДШЕГО ВОЗРАСТА

1. Открывание коробочки.

Ребенку предлагается несколько разных небольших коробочек, например из-под спичек (можно окрасить их в разные цвета, чтобы повторение действий исключало случайность в оценке данного теста).

41

Задание: "Найдите спичку в одной из коробочек".

Ведущей считается та рука, которая совершает активные действия (открывает, закрывает).

2. Колодец.

Ребенку предлагается из нескольких палочек (спичек) построить колодец (рис. 10).

Активные действия выполняет ведущая рука.

Рис. 10 Колодец
Рис. 10
Колодец

3. Вращательные движения.

Ребенку предлагается открыть несколько пузырьков (2-3) с завинчивающимися крышками. Ведущая рука выполняет активные действия.

4.Развязывание узелков.

Заранее неплотно завязать несколько узлов из шнура средней толщины. Ведущей считается та рука, которая развязывает узел (другая держит узел).

5. Протирание тряпкой доски.

Ребенок должен взять тряпку и протереть классную доску (стол, шкаф и т. п.). Если он трет левой рукой, то его просят поймать брошенную ему тряпку и бросить ее в корзину, находящуюся в четырех-пяти шагах от него; леворукие все эти действия выполнят левой рукой.

6. Поднимание предмета.

Ребенка просят поднять лежащий на полу предмет. Правши очень редко берут его левой, левши – правой рукой.

ТЕСТЫ ДЛЯ ДЕТЕЙ СРЕДНЕГО И СТАРШЕГО ВОЗРАСТА

1. Переплетение пальцев рук.

Задание: "Быстро, не думая, переплети пальцы обеих рук" (рис. 11).

Рис. 11 Переплетение пальцев
Рис. 11
Переплетение пальцев

42

Сколько бы раз ни повторялась просьба, сверху всегда оказывается большой палец одной и той же руки, как правило, ведущей (правой у правшей и левой у левшей).

Попросите изменить положение переплетенных пальцев на противоположное. Такая операция потребует некоторой подготовки (обдумывания) и вызовет ощущение неудобства.

2. Скрещивание рук, или "поза Наполеона" (рис. 12).

Рис. 12 "Поза Наполеона"
Рис. 12
"Поза Наполеона"

Ведущей считается та рука, кисть которой первой направляется на предплечье другой руки и оказывается на нем сверху, тогда как кисть другой руки оказывается под предплечьем ведущей руки. Проба выполняется каждым субъектом в одной и той же последовательности.

Если правше или левше предложить выполнить пробу в противоположной последовательности, то это вызовет затруднение, ощущение неудобства позы и желание переменить ее на удобную.

3. Аплодирование.

При аплодировании более активна и более подвижна ведущая (чаще правая) рука, совершающая ударные движения о ладонь неведущей (чаще левой) руки. Этот тест имеет большую информационную ценность.

4. Тест на заводку часов.

Ведущая рука выполняет активные, точно дозируемые движения, с помощью которых производится заводка часов; неведущая рука фиксирует часы.

5. Проведение вертикальных линий.

Детям старше одиннадцати лет предлагается провести вертикальные линии на расстоянии 1-1,5 см друг от друга сначала правой, а затем левой руками. Число линий, проведенных правой рукой, у правшей на 29% больше, чем проведенных левой. Леворукие, соответственно, больше линий проводят левой рукой.

43

МЕТОДЫ ОПРЕДЕЛЕНИЯ ВЕДУЩЕГО УХА

Для изучения асимметрии слуха можно воспользоваться простыми, общедоступными приемами и методиками, не требующими использования специальных приспособлений.

1. Тест "Шепот".

Экспериментатор что-то говорит испытуемому шепотом. При равенстве остроты слуха испытуемый подставляет к говорящему ведущее ухо, то есть ухо, которым легче и быстрее осознается услышанное.

2. Тест "Тиканье часов".

Испытуемому предлагается оценить громкость тикания часов тем и другим ухом. При этом отмечается, к какому уху он подносит часы в первый раз и одинаково ли слышит тикание разными ушами.

МЕТОДЫ ОПРЕДЕЛЕНИЯ ВЕДУЩЕГО ГЛАЗА

1. Тест "Моргание одним глазом". Испытуемого просят моргнуть одним глазом. Закрывается обычно неведущий глаз.

2. Тест "Рассматривание в подзорную трубу".

3. Рассматривание делается обычно ведущим глазом.

4. Проба Розенбаха.

Испытуемый держит вертикально в вытянутой руке карандаш и фиксирует его двумя глазами на определенной точке, отстоящей на 3-4 м. Попеременно закрывает один и другой глаз. Ведущим считается глаз, при закрытии которого карандаш смещается в сторону.

Другой вариант: в темной комнате испытуемого просят зафиксировать взглядом зажженную свечу, а затем прикрыть язычок пламени указательным пальцем вытянутой руки. Находясь сбоку, экспериментатор видит глаза испытуемого и определяет, на который из них падает тень от пальца (она падает на ведущий глаз). Этот тест имеет то преимущество, что им можно пользоваться при определении ведущего глаза у детей дошкольного возраста.

4. Тест "Карта с дырой".

В листе плотной бумаги размером 5 × 10 см в центре вырезается отверстие 1×1 см; держа этот лист на расстоянии 30-40 см, испытуемый фиксирует через отверстие

44

предмет, находящийся в 2-3 м от него; при закрывании ведущего глаза предмет смещается.

5. Тест на выявление особенностей мышц неведущего глаза.

Фиксируя взор на кончике пальца, испытуемый приближает палец к переносице до 2-3 см. Неведущий глаз при этом начинает совершать горизонтальные колебательные движения.

МЕТОДЫ ОПРЕДЕЛЕНИЯ ВЕДУЩЕЙ НОГИ

Можно использовать легкодоступные, не требующие специальных приспособлений тесты: подпрыгивание на одной ноге, вставание на стуле на колени, схождение со стула, шаг вперед и шаг назад. Нога, выполняющая движение первой, считается ведущей.

1. Закидывание ноги на ногу.

Считается, что сверху часто оказывается функционально преобладающая нога.

2. Тест "Скакалка".

Испытуемому предлагается сделать несколько скачков через скакалку. Ведущая нога поднимается первой и становится впереди неведущей.

3. Тесты с мячом.

Эти тесты направлены на уточнение преобладания одной из ног в координации, точности движений и программировании усилий для их осуществления. В одном из тестов испытуемому предлагается попасть мячом в цель ударом правой или левой ног. В другом тесте испытуемый должен подбросить мяч одной из ног в руки экспериментатору.

4. Измерение длины шага.

Шаги ведущей ноги длиннее, чем неведущей. Этот тест можно проводить так, чтобы оставались следы от подошвы обуви правой и левой ног: измерить длину пяти или десяти шагов каждой ноги и вычислить среднеарифметическую величину для каждой ноги.

5. Тест "Движения письма".

Обследуемого просят осуществить раздельно правой и левой ногой движения, необходимые для написания букв или слов. Это можно сделать в положении сидя, согнув спину и в положении стоя, вытянув ногу и отводя

45

ее вперед, назад или наружу. "Пишет" точнее и легче ведущая нога.

В современной психологии употребляется термин "индивидуальный профиль латеральности* организации (ПЛО) функций", который обозначает определенное сочетание сенсорной и моторной асимметрии человека. Но только совокупность всех вместе взятых асимметрий, определяемых с помощью вышеприведенных тестов, более точно отражает состояние межполушарных асимметрий и межполушарного взаимодействия.

Для более достоверного определения ПЛО (а тем самым и выявления возможного левшества) разработана следующая методика, которая включает три группы тестов: мануальные, слухо-речевые и зрительные.

Для выявления степени асимметрии в разных системах применяется и специально разработанная методика балльной оценки.

В моторной системе используется 2-балльная шкала. Если при переплетении пальцев сверху находится большой палец правой руки – 1 балл, левой руки – 0; если при скрещивании рук на груди вверху находится локоть правой руки – 1 балл, левой – 0; если при аплодировании сверху находится правая рука – 1 балл, левая – 0. Если при проведении вертикальных линий выявлена правосторонняя асимметрия – 2 балла, левосторонняя – О, асимметрия отсутствует – 1 балл.

В слухо-речевой системе для оценки степени асимметрии используется 4-балльная шкала: при правосторонней асимметрии в обоих тестах – 4 балла, при амбидекстрии – 2 балла, при левосторонней асимметрии – 0.

В зрительной системе используется 2-балльная шкала: если оба теста выявляют доминирование правого глаза – 2 балла; если при одном тестировании ведущим был правый, а при другом левый – 1 балл; если в обоих тестах отмечается доминирование левого глаза – О баллов.

Согласно данной системе, максимальное количество баллов может равняться 11 ("чистые правши"), минимальное – 0 баллов ("чистые левши").

По соотношению всех трех видов асимметрии (по схеме "рука-ухо-глаз") могут быть выделены следующие

46

восемь профилей, где П – преобладание правой функции, Л – левой, А – равенство функций: ППП, ППЛ, ПЛП, ПЛЛ, ЛЛЛ, ЛПП, ЛПЛ, ЛЛП.

Первые четыре профиля характеризуют различные виды праворукости, последние четыре – леворукости. Однако данная схема не учитывает равное функционирование обеих рук. Ниже в таблице 3 представлены двадцать семь вариантов индивидуальных профилей.

Таким образом, данные изучения индивидуальных профилей асимметрии побуждают думать о необходимости дифференцированного подхода к каждому ребенку и учета показателей функциональных асимметрий. В связи с этим приведу некоторые данные результатов различных наблюдений, которые желательно знать и использовать в своей практической деятельности учителям и воспитателям.

  1. Установлено, что наименее успешно пространственные задания выполняют испытуемые со смешанным типом асимметрии (ПАЛ, ПЛП, ПАП). Максимально продуктивны в пространственных заданиях лица с умеренно выраженной праворукостью и высокой степенью преобладания правого уха.
  2. У семи-восьмилетних мальчиков, по сравнению с девочками, несколько лучше запоминание слов происходит в тех случаях, когда они воспринимают их правым ухом. У девочек того же возраста слова запоминаются лучше при прослушивании их левым ухом.
Таблица 3
Варианты ПЛО | Характеристика типа
ППП | "чистые" правши
ППА ПАП ПАА ПАЛ ПЛА ППЛ ПЛП ПЛЛ | праворукие
ААА АПП АПА ААП АПЛ АЛП ААЛ АЛА АЛЛ | амбидекстры
ЛПП ЛПЛ ЛЛП ЛПА ЛАП ЛЛА ЛАЛ ЛАА | леворукие
ЛЛЛ | "чистые" левши

47

  3. Специалисты по технической подготовке юных спортсменов установили, что в возрасте девяти-одиннадцати, пятнадцати и семнадцати лет лучше и быстрее усваиваются навыки ведущей стороны тела, а в возрасте двенадцати с половиной, тринадцати с половиной, пятнадцати с половиной и шестнадцати с половиной лет – неведущей.
  4. В шесть-семь лет дети с низкой степенью праворукости часто используют интровертированное положение карандаша при рисовании.
  5. Установлено, что лица с левосторонним "профилем латеральности" обнаруживают низкий уровень произвольного ускорения при переходе с оптимального на более быстрый режим работы.

Так, зная и учитывая профиль асимметрии каждого ребенка, и прежде всего ребенка-левши, обучение его любому виду деятельности может стать более эффективным.

48


РАЗВИТИЕ
И ОБУЧЕНИЕ ЛЕВШИ

Одним из основных условий и показателей хорошего физического и нервно-психического развития ребенка является своевременное и разностороннее развитие его движений, которые совершенствуют функции центральной нервной системы. Но, говоря о развитии движений, в этой работе прежде всего имеется в виду развитие движений рук у ребенка.

В многочисленных исследованиях накоплено достаточно данных о последовательности и времени возникновения различных движений рук.

До начала второго месяца жизни ребенок все время держит пальцы сжатыми в кулачки, и если кто-нибудь из взрослых вкладывает ему в руку палец, он еще сильнее сжимает кулачок (так называемый "рефлекс схватывания").

Медленно, в течение всего второго месяца пальцы ребенка понемногу разгибаются, и в начале третьего месяца они уже разогнуты. Если ребенку вкладывают в ручку какой-нибудь предмет, он его схватывает и крепко держит, рассматривая несколько минут. Он начинает координировать зрение с тактильным чувством (ощущением).

На четвертом месяце жизни ребенка начинают сильно занимать кисти его рук. Он ими почти все время двигает, в особенности, если поблизости имеется какой-либо предмет, который он хотел бы взять в руки. Протягивая к находящейся сбоку игрушке обе руки, ребенок сначала касается ее и захватывает одной рукой. Неподкрепляемое движение другой руки постепенно

49

затормаживается, и она все слабее участвует в захватывании предмета, а затем и вовсе не включается. Ребенок научается пользоваться только одной, в дальнейшем ведущей рукой. Таким образом начинается процесс отдифференцирования движений одной руки от другой.

На девятом месяце дети уже умеют двигать большим пальцем. Ребенку удается схватывать предметы и держать их между большим и другими пальцами. Он дотрагивается до предметов указательным пальцем, а в скором времени сможет этим пальцем указывать на что-нибудь.

Способность пользоваться каждым пальцем в отдельности и координировать их представляет собой большое достижение по сравнению с тем периодом, когда ребенок бесцельно двигал сжатыми кулачками.

На десятом месяце жизни появляется умение противопоставлять большой палец указательному. Эта способность является одним из самых значительных завоеваний человека, позволяющим пользоваться руками как при обращении с предметами, так и для письма. От шестого месяца, когда движения рук ребенка были еще неловкими, и до десятого месяца, когда ребенку удается при помощи ловкого движения взять мелкий предмет большим и указательным пальцами, произошел колоссальный процесс с точки зрения нервной координации.

К восемнадцатому месяцу ребенок может перелистывать две-три страницы в книге и уже пытается сам есть ложкой.

В два с половиной года расстегивает пуговицы и сам раздевается. При рисовании держит карандаш, как взрослый.

В связи с развитием способности детей выполнять тонкие манипуляции нужно отметить одно очень интересное обстоятельство – существование тесной взаимосвязи между координацией тонких движений и речью. Исследования профессора М. Кольцовой показали, что речевая деятельность у детей частично развивается и под влиянием импульсов, поступающих от пальцев рук. Наблюдая детей в возрасте десяти-двенадцати месяцев, она установила, что их речь, образно говоря, находится на кончиках пальцев.

50

Движения пальцев рук в процессе развития человечества оказались тесно связанными с речевой функцией. Первой формой общения первобытных людей были жесты, постепенно они стали сочетаться с возгласами, выкриками. Прошли тысячелетия, пока развивалась словесная речь, но она еще долгое время была связана с жестикуляторной речью. Движения пальцев рук постепенно совершенствовались, из поколения в поколение человек выполнял все более тонкую и сложную работу. В связи с этим происходило увеличение площади двигательной проекции кисти руки в мозгу человека.

Примерно таков же ход развития речи ребенка. Когда движения пальцев рук достигают достаточной тонкости, начинается развитие словесной речи. Развитие движений пальцев рук как бы подготавливает почву для последующего формирования речи.

Если внимательно посмотреть на карту головного мозга человека (рис. 13), то бросается в глаза, что двигательная речевая область, ответственная за управление органами речи, расположена совсем рядом с двигательной областью, ответственной за управление органами движения. Она является, собственно, ее составной частью.

Проведя многочисленные исследования, специалисты выяснили, что уровень развития речи у детей всегда находится в прямой зависимости от степени развития тонких движений пальцев рук.

Для определения уровня развития речи детей первых лет жизни разработан следующий метод: ребенка просят показать один пальчик, два пальчика и три ("сделай вот так" – и показать, как это надо сделать). Дети, которым

Рис. 13 Карта речевых зон У. Пенфилда Серым показаны речевые зоны: А – передняя (Врока), В – задняя (Вернике), В – добавочная. Цифрами обозначены: 1 – передняя центральная извилина (область двигательных проекций), 2 – задняя центральная извилина (область чувствительных проекций).
Рис. 13
Карта речевых зон У. Пенфилда
Серым показаны речевые зоны: А – передняя (Врока), В – задняя (Вернике), В – добавочная. Цифрами обозначены: 1 – передняя центральная извилина (область двигательных проекций), 2 – задняя центральная извилина (область чувствительных проекций).

51

удаются изолированные движения пальцев, – говорящие дети; если же пальцы напряженные, сгибаются и разгибаются только все вместе или, напротив, вялые и не дают изолированных движений, то это – неговорящие дети. До тех пор, пока движения пальцев не станут свободными, развития речи добиться не удастся.

Результаты наблюдений показывают, что тренировка пальцев рук на два с половиной месяца ускоряет процесс созревания речевых областей.

Тренировать пальцы рук можно уже с шести-семимесячного возраста. Простейший метод – массаж: поглаживание кистей рук в направлении от кончиков пальцев к запястью. Можно использовать и простейшие упражнения: брать каждый пальчик ребенка по отдельности и сгибать и разгибать его. Упражнение обеих рук проводить две-три минуты ежедневно. При такой тренировке речевые области будут формироваться в обоих полушариях мозга. Невропатологи считают это страховкой от потери речи в случае поражения левого полушария.

С десятимесячного возраста можно давать малышу перебирать сначала более яркие и крупные предметы, затем более мелкие.

Очень полезны для тренировки пальцев различные игры. Всем хорошо известна с детства замечательная народная игра "Сорока-белобока". Еще раз можно убедиться, как уникален опыт наших предков. Задолго до открытия учеными взаимосвязи руки и речи они придумали и передавали из поколения в поколение уникальные и невероятно простые упражнения.

Пальчик-мальчик

Пальчик-мальчик,
Где ты был?
– С этим братцем
В лес ходил.
С этим братцем 		Щи варил.
С этим братцем
Кашу ел.
С этим братцем
Песни пел!

Большаку – дрова рубить

Большаку – дрова рубить,
А тебе воду носить.
Середняку – печку топить,
А тебе обед варить.
А мальчишке песни петь,
Песни петь да плясать,
Родных братьев забавлять.

52

Вот еще одна небольшая народная потешка.

Ивану-большаку – дрова рубить.
Ваське-указке – воду носить.
Мишке-среднему – печку топить.
Гришке-сиротке – кашу варить.
А крошке Тимошке – песенки петь,
Песни петь да плясать,
Родных братьев потешать.

Взрослый поочередно сгибает и разгибает все пальчики ребенка.

Один из вариантов "Сороки-белобоки" звучит так.

- Сорока, сорока,
Где была?
- Далеко!
Кашку варила,
На стол становила,
На крыльцо скакала,
Гостей поджидала.
Этому кашки,
Этому бражки,
Этому малины,
Этому калины,
А этому шишок,
Шишок – под носок!
Он мальчик мал,
Крупку не драл,
По воду не ходил,
Кашку ему не дадим!
И маленькому Сашке
Не досталось кашки!
Шуг-шуг! Полетели,
На головку сели,
Песенки запели!

Исполняя потешку, водят по ладошке ребенка пальцем – "варят кашку". Затем, начиная с большого пальца, сгибают каждый пальчик малыша, оставляя несогнутым только мизинец – он изображает мальчика, который не помогал, не работал и остался без кашки. При словах "Шуг-шуг! Полетели!" ручки малыша поднимают вверх и кладут ему на головку.

Вот дедушка

Вот дедушка,
Вот бабушка,
Вот папочка,
Вот мамочка,
Вот деточка моя,
А вот и вся семья.

Взрослый поочередно пригибает пальчики ребенка к ладошке, а при словах "А вот и вся семья" охватывает весь кулачок ребенка.

53

В настоящее время специалистами в области дошкольного воспитания разработано несколько игр подобного типа.

Вот игра для самых маленьких.

Пальчики в лесу

Раз, два, три, четыре, пять.
Вышли пальчики гулять.
Этот пальчик гриб нашел,
Этот пальчик чистить стал,
Этот резал,
Этот ел,
Ну, а этот лишь глядел.

Взрослый держит перед собой ладошку ребенка. Загибает поочередно пятый палец руки, затем четвертый, третий, второй, первый и в конце щекочет ладошку.

Следующая игра для более старших детей.

Пальчики

Этот пальчик хочет спать,
Этот пальчик лег в кровать.
Этот пальчик чуть вздремнул.
Этот пальчик уж уснул.
Этот крепко-крепко спит.
Тише, тише, не шумите!
Солнце красное взойдет,
Утро красное придет,
Будут птички щебетать,
Будут пальчики вставать!

Ребенок поочередно загибает одной рукой пальчики другой руки и держит их в кулаке. При словах "будут пальчики вставать" ребенок поднимает руку вверх и распрямляет пальчики.

Эти игры нужно проводить, работая поочередно с пальцами обеих рук.

54


ПОДГОТОВКА РУКИ
К ПИСЬМУ

Учить ребенка правильно сидеть при письме, правильно держать ручку и ориентироваться в пространстве необходимо начинать уже в подготовительный к школе период. Когда начнется непосредственно письмо – новая и трудная для ребенка деятельность, – делать это будет гораздо труднее.

У детей, поступающих в первый класс, еще недостаточно развиты мышцы кисти руки, координация движений пальцев, предплечья и плечевой части пишущей руки. Дети этого возраста еще слабо ориентируются в пространстве и на плоскости. Большинство из них путается в различении правой и левой сторон тела, особенно по отношению к другим людям. Даже ученики первого класса, стоя лицом к учителю и видя, как он поднимает правую руку, скорее всего поднимут левую. Поэтому воспитателю и учителю необходимо поворачиваться спиной к детям при показе той или иной руки или стороны в пространстве. Также и ребенка просят повернуться спиной к остальным детям и выполнить необходимые действия.

К семи годам уже 75% детей могут правильно определить правую и левую руку другого человека, с какой бы стороны они на него ни смотрели.

К восьми годам с этой задачей справляются 95% детей. Наибольшие трудности выработка этого навыка вызывает у леворуких детей. Умение различать правую и левую стороны – это важная предпосылка для многих видов обучения. Поэтому отработке этого навыка необходимо уделять достаточное время, проводя занятия с ребенком в виде различных игр и упражнений.

55

Для отработки дифференциации правых и левых частей тела можно рекомендовать следующие упражнения:

  1. Показать правую руку, затем левую. Если ребенок не может назвать левую руку, взрослый называет ее сам, а ребенок повторяет.
  2. Поднимать то правую руку, то левую, показать предмет левой (правой) рукой, взять предмет правой (левой) рукой.

После уточнения речевых обозначений правой и левой руки можно приступить к различению других частей тела: правой и левой ноги, правого и левого глаза, уха. Можно предложить и более сложные задания: показать правой рукой левое ухо, правый глаз; показать левой рукой правое ухо, левую ногу и т. д.

Отработав представления о правой и левой сторонах тела, можно перейти к формированию ориентировки в окружающем пространстве.

1. Определение пространственного расположения предметов по отношению к ребенку: "Покажи, какой предмет находится справа от тебя" или "Положи книгу справа (слева) от себя".

Если ребенку трудно выполнить это задание, тогда следует уточнить, что справа – это ближе к правой руке, слева – ближе к левой.

2. Определение пространственных соотношений между двумя-тремя предметами или изображениями.

Сначала необходимо уточнить расположение двух предметов. Затем взрослый предлагает взять правой рукой книгу и положить ее возле правой руки, взять левой рукой тетрадь и положить у левой руки. Далее воспитатель задает вопрос: "Где находится книга, справа или слева от тетради?"

В дальнейшем ребенок должен выполнять следующие задания по инструкции взрослого: положить карандаш справа от тетради; положить ручку слева от книги; сказать, где находится ручка по отношению к книге – справа или слева; где находится карандаш по отношению к тетради – справа или слева.

Затем берутся три предмета. Ребенку предлагается следующее задание: "Положи книгу перед собой, слева от нее положи карандаш, справа – ручку" и т. д.

56

Трудности в письме связаны прежде всего не с самим написанием элементов букв, а с неподготовленностью детей к этой деятельности. Поэтому в подготовительный период очень важно использовать ряд упражнений, которые бы постепенно готовили руку ребенка к письму. Эти упражнения полезны как для леворуких, так и для праворуких детей (см. Приложения 1-5).

Детям дошкольного возраста очень нравятся книжки-раскраски. А ведь это самый простой и эффективный способ подготовки руки к письму. Раскрашивая полюбившиеся картинки, ребенок учится держать в руке карандаш, использует силу нажима. Это занятие тренирует мелкие мышцы детской руки, делает ее движения более сильными и координированными. Единственное, что хотелось бы посоветовать, это пользоваться цветными карандашами, а не фломастерами, так как последние слишком мягки в рисовании и не требуют приложения даже незначительных усилий.

Можно предложить ребенку копировать понравившиеся рисунки (сюжетные картинки, различные орнаменты) на прозрачную бумагу или через копировальную бумагу. Особенно полезны орнаменты и узоры, так как в них присутствует большое количество изогнутых линий, что является хорошей подготовкой руки ребенка к написанию прописных букв.

Нельзя забывать и о регулярных занятиях с пластилином или глиной. Разминая, вылепливая пальчиками фигурки из этого материала, ребенок укрепляет и развивает мелкие мышцы пальцев.

Учителя начальной школы с успехом применяют и такой интересный способ развития пальцев руки, как отщипывание. Для этой работы необходим всего лишь лист бумаги, от которого дети кончиками пальцев отщипывают клочки и создают своего рода аппликацию.

Наряду с перечисленными методами можно рекомендовать нанизывание бус, застегивание и расстегивание пуговиц, кнопок, крючков (эти действия совершаются детьми в процессе игры с куклой).

Все эти занятия просты, не требуют специальной подготовки и организации, но являются чрезвычайно эффективными в подготовке руки ребенка к письму.

57

Оригинальный метод работы использует учитель Е. Н. Потапова. Она предлагает одновременно с развитием моторных, мускульных возможностей пальцев руки ребенка знакомить его с образом той или иной буквы, создавая в памяти малыша ее модель. Для этого необходимо из самой мелкой наждачной бумаги (или бархатной) вырезать буквы и наклеить их на лист картона. Указательным пальцем ведущей руки ребенок обводит контуры букв, запоминает их образы и элементы. Работа по восприятию формы буквы через тактильные (осязательные) и кинестезические (двигательные) ощущения была впервые предложена итальянским педагогом М. Монтессори и получила распространение уже в 1920-е годы.

В настоящее время имеются и другие виды работы, которые могут использовать воспитатели детского сада. Рекомендуется наклеить в альбом буквы из бархатной бумаги (красного цвета – гласные, синего – согласные). Кроме наклеенных букв, в специальных кармашках находятся их элементы, сделанные из плотной бумаги. Этот дидактический материал имеется у каждого ребенка.

Воспитатель показывает, как пишется элемент, например прямая короткая линия. Дети находят этот элемент в кармашках альбома, ставят его на свое наборное полотно. После этого воспитатель дает задание рассмотреть поочередно каждую страницу альбома и найти в буквах этот элемент. Дети обводят каждую букву пальцем, накладывают элемент на такой же элемент в букве и пишут его под этой буквой:

С детьми подготовительных к школе групп можно проводить еще и такие занятия. Детям предлагаются карточки с различными фигурами (квадрат, круг, точка, крестик) и задания к ним. Например:

58

  1. Написать букву (нарисовать фигурку) справа или слева от вертикальной линии.
  2. Положить кружок, справа от него – крестик, слева от крестика поставить точку.

Нарисовать точку, ниже точки – крестик, справа от точки – кружок.

Нарисовать квадрат, справа от него – крестик, выше крестика поставить точку.

  3. Определить правую и левую стороны предмета. Взять книгу обеими руками, а затем показать правую и левую стороны книги. Определить правую и левую стороны предмета, который лежит на столе. Задание выполняется последующей инструкции: "Покажи правую, левую сторону книги, тетради; правый, левый край стола, шкафа. Назови, какой это край стола – левый или правый".
  4. Определить пространственные соотношения элементов различных графических изображений и букв. Предлагаются следующие задания:

а) найти букву в ряду сходных:

б) срисовать фигуру или букву после кратковременного показа образца;

в) сложить из палочек (спичек) фигуры (сначала по образцу, затем по памяти):

59

г) сконструировать буквы печатного шрифта из предъявленных элементов букв: В, Ы, П, Г, Ш. Даются следующие элементы печатных букв:

д) найти заданную фигуру среди двух изображений, одно из которых соответствует предъявляемому:

е) показать правильно изображенную букву среди пар букв:

  • ж) дополнить недостающий элемент фигуры при наличии образца;
  • з) добавить недостающий элемент фигуры по представлению;
  • и) дополнить недостающий элемент в букве, например:

И в заключение разговора о подготовке детей к школе хотелось бы предостеречь родителей об опасности чрезмерно раннего (до пяти с половиной лет) обучения чтению,

60

письму, математике, иностранному языку, шахматам, музыке по нотам, обучению на дисплее, игре со сложными электронными устройствами. Может произойти ранняя и неправомерная стимуляция развития левого полушария головного мозга в ущерб правому – образному, творческому. В возрасте до шести лет должно доминировать именно образное мышление. Буквы, цифры, ноты, схемы вытесняют образы, подавляют образное мышление, не оставляют места для живой и спонтанной детской игры. Детская непосредственность, интерес к живой природе подменяется абстрактным, отвлеченным.

61


ЛЕВОРУКИИ РЕБЕНОК
В ШКОЛЕ

Методика обучения письму, ее организация рассчитаны на детей с ведущей правой рукой, поэтому у родителей и учителей возникают трудности в правильной организации работы с детьми, которые пишут левой рукой. Это касается таких вопросов, как положение тетради при письме, необходимость соблюдения наклона букв, правильная посадка при письме. Ниже мы постараемся подробно рассмотреть все эти вопросы.

ПОСАДКА ПРИ ПИСЬМЕ

При правильной посадке леворукие дети должны сидеть прямо, не касаясь грудью стола. Ноги всей ступней стоят на полу или подставке, голова должна быть немного наклонена направо.

В классе за партой леворукий ребенок должен ВСЕГДА сидеть слева от своего соседа так, чтобы правая рабочая рука соседа по парте не мешала ему при письме.

Настольная лампа располагается справа от ребенка.

ПОЛОЖЕНИЕ РУК

Руки должны лежать на столе так, чтобы локоть левой руки немного выступал за край стол и левая рука свободно двигалась по строке сверху вниз, а правая лежала на столе и придерживала бы лист.

ПОЛОЖЕНИЕ КИСТИ РУКИ

Кисть левой руки большей частью ладони должна быть обращена к поверхности стола. Точками опоры для кисти служат ногтевая фаланга несколько согнутого мизинца и нижняя часть ладони.

62

ПРИЕМЫ ДЕРЖАНИЯ РУЧКИ

Ручка кладется на средний палец, на его верхнюю ногтевую часть. Ногтевая фаланга большого пальца придерживает ручку, а указательный палец легко кладется сверху ручки на расстоянии 1,5-2 см от пишущего шарика и управляет движением пальцев. В процессе письма происходит движение слева направо (направление ручки влево, а движение кисти и пальцев – вправо).

Существуют несколько способов письма левой рукой.

Рис. 14 Зеркальное отражение "праворукого" положения
Рис. 14
Зеркальное отражение "праворукого" положения

Первый способ (рис. 14) является зеркальным отражением "праворукого" положения. Им чаще всего пользуются дети, не обученные более удобным и правильным приемам письма. Такое положение руки серьезно затрудняет процесс обучения, так как все образцы в тетрадях (прописях) располагаются слева. Начиная списывание, ребенок не имеет возможности ориентироваться на образец. Наблюдается уменьшение или увеличение размеров букв в строке и неверное их написание.

Рис. 15 Положение кисть левой руки над строкой
Рис. 15
Положение кисть левой руки над строкой

Второй способ. Кисть левой руки с ручкой располагается над строкой (рис. 15). Этот способ дает ребенку возможность ориентироваться на образец или ранее написанное и уменьшает количество ошибок при письме. Именно к этому способу письма спонтанно и наиболее часто приходят дети-левши.

63

Рис. 16 Положение кисть левой руки под строкой
Рис. 16
Положение кисть левой руки под строкой

Третий способ. Кисть левой руки с ручкой находится под строкой (рис. 16). Это наиболее удобный способ письма, так как ребенку не приходится выворачивать кисть руки, хорошо виден образец, не смазывается ранее написанное. Однако при письме этим способом нарушаются требования "праворукой" каллиграфии: буквы не имеют наклона вправо, скорее даже наклонены влево. Но это не столь важно. Многие правши зачастую пишут левонаклонно. Главное – дать ребенку возможность удобного для него письма, максимально снизить вероятность возникновения непроизвольных ошибок.

ПОЛОЖЕНИЕ ТЕТРАДИ

Тетрадь лежит с наклоном вправо так, чтобы правый нижний угол страницы, на которой пишет ребенок, был направлен к середине его груди. По мере заполнения страницы правая рука передвигает тетрадь вверх, при этом нижний угол страницы по-прежнему направлен к середине груди ребенка.

Леворукому ребенку трудно ориентироваться в тетради, в строке. Он не может сразу определить сторону, с которой нужно начинать писать, путает направление. В таких случаях левую сторону листа следует маркировать цветным карандашом.

Левая рука ребенка при письме производит движения, симметричные движениям правой руки, то есть движения при письме справа налево. Для предупреждения ошибок специалистами предлагаются следующие подготовительные упражнения (рис. 17).

Данные упражнения дети выполняют одним движением руки сначала по точкам, которые наносятся учителем на строке, затем самостоятельно на следующей рабочей строке.

64

Рис. 17 Упражнения
Рис. 17
Упражнения

Для укрепления и развития руки и координации движений детям можно предложить следующие упражнения: застегивание и расстегивание пуговиц; завязывание и развязывание лент; перекладывание мелких игрушек тремя пальцами, которые держат ручку при письме; всасывание и высасывание воды пипеткой из стакана; плетение из ниток закладок, ковриков; завязывание узелков и т. п.

Необходимо обязательно заниматься гимнастикой для левой руки:

  • ♦ выпрямить кисть, плотно сжать пальцы и медленно прижимать их сначала к третьим суставам, затем к плоскости ладони;
  • ♦ выпрямить кисть и поочередно присоединять безымянный палец к мизинцу, средний к указательному;
  • ♦ руку плотно положить на стол и поочередно сгибать средний, указательный, большой пальцы, остальные пальцы при этом должны постепенно подниматься вверх;
  • ♦ пальцы разомкнуть как можно шире и, медленно соединяя их, опустить руку вниз;
  • ♦ сжать пальцы в кулак и вращать кисть в разных направлениях.

Какие требования следует предъявить к письму леворукого ребенка?

Вот основные из них:

65

  • ♦ правильное написание форм букв и их соединений;
  • ♦ соблюдение расстояния между буквами и словами;
  • ♦ сохранение линейности и ритмичности;
  • ♦ прямое письмо с небольшим наклоном в левую сторону.

Т. В. Фадеевой предложена интересная методика для выработки у ребенка хорошего почерка.

Упражнение 1. Ладошки лежат на парте. Дети поднимают пальцы по одному сначала одной руки, затем другой. Повторяют это упражнение в обратном порядке.

Упражнение 2. Ладошки лежат на парте. Дети поочередно поднимают пальцы сразу обеих рук, начиная с мизинца.

Упражнение 3. Дети зажимают ручку (или карандаш) средним и указательным пальцами. Сгибают и разгибают эти пальцы, следят, чтобы ручка или карандаш не опускались ниже большого пальца.

Упражнение 4. На столе лежит десять-пятнадцать карандашей (палочек). Одной рукой (не помогая другой) надо собрать в кулак карандаши (палочки), беря их по одному, затем так же по одному положить карандаши (палочки) на стол.

Упражнение 5. Учащиеся зажимают ручку вторыми фалангами указательного и среднего пальцев и делают "шаги" по поверхности стола.

Упражнение 6. Дети зажимают конец ручки средним и указательным пальцами правой руки. Длинный конец ручки находится дальше от груди. Дети переворачивают ручку и вкладывают ее длинным концом в левую руку. Очередным переворотом вкладывают ее в правую руку и так далее.

В этом упражнении ручка вращается в вертикальной плоскости. Руки при этом упираются в край парты так, что локти чуть свешиваются, а ладони приподняты над партой. Если поставить локти на парту, то это упражнение даст возможность вращать ручку в горизонтальной плоскости.

Упражнение 7. Это упражнение напоминает перекатывание мячика в руках. Дети, представив себе, что у них в ладошках мячик, делают движения, имитирующие поворачивание мячика в разные стороны.

66

РАБОТА ПО ПРЕДУПРЕЖДЕНИЮ ОШИБОК
В НАПИСАНИИ БЛИЗКИХ ПО ФОРМЕ БУКВ

Наблюдение за письмом леворуких детей, анализ их рабочих тетрадей показывает, что самыми распространенными являются ошибки, в которых дети путают близкие по форме буквы и затрудняются в их расположении. Чтобы правильно организовать работу по предупреждению ошибок такого рода, следует подробнее рассмотреть эти буквы.

Первая группа букв имеет ориентацию при их написании слева направо и справа налево, а также симметричное строение: Е, З,С, Э; к, н, г. При написании этих букв часто возникают ошибки зеркального письма. Чтобы предупредить зеркальное изображение, необходимо включить в предварительную работу зрительный анализ буквы (куда смотрит буква, откуда берет начало, из каких элементов состоит), конструирование буквы из ее элементов. Эту работу лучше проводить в специальных альбомах с письменными буквами и их элементами, где в каждой букве начало обозначено стрелкой красного цвета, а траектория движения – стрелками черного цвета. При письме данных букв желательно начало каждой буквы обозначить красным цветом.

Во второй группе букв верхняя часть одной буквы соответствует нижней части другой: т, ш, п, и, в, д. Для предупреждения ошибок в изображении этих букв следует проводить их зрительное сопоставление, а также накладывание одной буквы на другую. При письме в тетради следует ввести для них специальные указатели и опорные точки. После написания букв необходимо сравнить их с образцом путем сопоставления или накладывания образца, написанного учителем на прозрачной бумаге.

Буква О не имеет ориентации в пространстве. При письме овалов особенно необходимы опоры и указатели, которые показывали бы начало и направление движения.

Встречаются ошибки, которые вызываются забыванием редко встречающихся букв: Ч, ч; Х, х; Ф, ф. Для более прочного запоминания их конфигурации следует ввести образное изображение этих букв. Например, букву X можно увидеть в шагающем человечке, Ч – в носике чайника, Ф – в очках и т. п.

67

Для закрепления у детей правильного написания букв различной направленности можно посоветовать еще один оригинальный метод. Ребенку предлагается таблица с изображением букв, одна из которых изображена зеркально (см. табл. 4). Необходимо найти ее и обвести кружком то, что не подходит.

Аналогичная работа проводится по таблице 5 с изображением цифр.

Таблица 4

68

Таблица 5

Подобная предварительная работа по предупреждению ошибок зрительного характера, подготовки руки к траектории движений и ориентации в строке хорошо помогает снять отрицательные явления при обучении письму леворуких детей.

69


ЗАКЛЮЧЕНИЕ

Завершая рассказ о природе возникновения леворукости и связанных с ней проблемах в обучении, хочу еще раз обратить внимание читателя на один принципиально важный вывод о полной нормальности детей-левшей.

Еще совсем недавно любая непохожесть человека на большинство настораживала. Считалось, что все должны быть одинаковыми, особенно дети. Ребенок обязан одеваться, вести себя, учиться в школе так же, как и его сверстники. Учителя нередко сравнивают детей в классе и упрекают ребенка, что он хуже учится, чем его одноклассники.

Но они забывают одну непреложную истину, что сравнивать успехи или недостатки ребенка можно только с его же достижениями или промахами. А о леворукости и говорить не приходится. "Что это за ребенок у вас? – спрашивают воспитатели в детском саду. – Двадцать девять ребятишек в группе пользуются только правой рукой, а ваш – левой. Мы займемся им, а вас попросим срочно исправить недостаток". И "переделывали", ломая психику ребенка, доставляя ему физические и душевные страдания и развивая тем самым у него комплекс неполноценности. Нередко серьезные заболевания, такие как заикание, неврастения и потеря уверенности в себе, – вот плата за праворукость ребенка-левши.

В настоящее время большинство понимает всю пагубность переучивания (хотя и понаслышке). Однако отношение к левшам до сих пор, мягко говоря, настороженное. Хотелось бы надеяться, что, прочитав эту небольшую работу, отношение к ним во многом изменится.

70

Если ребенок больше пользуется левой рукой, это, конечно, создает некоторые неудобства для педагогов, но само по себе не имеет никакого серьезного значения. Большие неудобства леворукость доставляет самим левшам. Весь наш быт приспособлен для праворуких: ручки приборов в автомобилях и самолетах, телефоны-автоматы и наручные часы, обычные портновские ножницы и те невозможно использовать левой рукой, многие инструменты для ручного труда созданы только для доминирующей правой руки. Учитывая подобные сложности, возникающие у левшей, многие западные фирмы наладили выпуск различных товаров для них.

Во всем мире уже давным-давно существуют общества защиты прав леворуких людей. У нас же только лет двадцать назад прошли первые семинары медицинских работников по проблемам левшей и напечатаны робкие рекомендации по охране их здоровья.

В заключение хотелось бы посоветовать родителям ни в коей мере не подчеркивать леворукость ребенка и не предпринимать никаких попыток что-либо изменить. Рано или поздно ребенок сам заметит эту свою особенность. И здесь родителям стоит показать, что они считают леворукость даже преимуществом, а уж амбидекстрию и подавно. Главное – это вселить в своего ребенка уверенность в его полноценности, "нормальности", постараться, может быть, найти и преимущества его леворукости.

Воспринимайте ребенка таким, каков он есть, и тогда леворукость не станет проблемой.

И помните, что, по мнению многих исследователей, именно дети-левши в максимальной степени способны к творческому самовыражению при благоприятных условиях – проблемном обучении и приобщении к искусству и художественному творчеству. Вспомните список гениальных левшей. Может быть, в вашем ребенке дремлет будущий выдающийся художник или музыкант?

71


ПРИЛОЖЕНИЕ 1

Посмотри на картинку (слово) в начале строки. Обведи кружком такое же изображение.

72

73

ПРИЛОЖЕНИЕ 2

"УЗАЙ, КТО Я"

ОБВЕДЕНИЕ КОНТУРА ПРЕДМЕТА ПО ТОЧКАМ

Контурной пунктирной линией нарисуйте что-нибудь несложное, например цветок или рыбу. Скажите ребенку, что в ваших точках кто-то прячется, и чтобы узнать кто, ему следует все точки соединить одной линией (не отрывая руки).

ПРИЛОЖЕНИЕ 3

"МИШЕНЬ"

Эта игра развивает точность движений. Нарисуйте на листе бумаги схематическое ружье и мишени. Мишени могут располагаться в разных концах листа и на разном расстоянии от ружья. Объясните ребенку, что карандашная линия, изображающая полет пули, обязательно должна быть прямой и что нужно стремиться попасть в центр.

74

ПРИЛОЖЕНИЕ 4

"ВНИЗ ПО РЕКЕ"

Нарисуйте узкие волнистые линии – это будут извилистые берега реки, по которой ребенок должен провести свой кораблик так, чтобы не задеть берег. Делать это надо, не отрывая руки с карандашом от бумаги, никуда не заезжая и точно следуя за изгибами нарисованной вами реки. После нескольких выполнений задания усложните условия: сделайте нарисованные вами линии более узкими и неритмичными.

75

ПРИЛОЖЕНИЕ 5

"ТРУДНЫЕ ВИРАЖИ"

Эта игра аналогична предыдущей. Она также развивает точность движения руки ребенка.

Игра начинается с того, что вы рисуете дорожки разной формы; в одном конце каждой – машину, а в другом – дом. Например, так:

Потом говорите ребенку: "Ты водитель, и тебе надо провести свою машину к дому. Дорога, по которой ты поедешь, не простая. Поэтому будь внимательным и осторожным". Ребенок должен карандашом, не отрывая руки, "проехать" по изгибам дорожек. Начинать лучше с относительно простых. В дальнейшем, когда он освоится с игрой, можно сужать дорожки и менять ритм изгибов. Например, так:

76


КРАТКИЙ СЛОВАРЬ
ТЕРМИНОВ

  • Адаптация – приспособление, привыкание организма к новым условиям.
  • Амбидекстрия – одинаковое развитие функций обеих рук, парциальное левшество.
  • Асимметрия функциональная головного мозга – характеристика распределения психических функций между левым и правым полушарием.
  • Вербальный (лат. verbalis – словесный) – термин, применяемый в психологии для обозначения форм знакового материала, а также процессов оперирования с этим материалом.
  • Декомпенсация – нарушение деятельности организма, какой-либо его функциональной системы или органа вследствие срыва или истощения приспособительных механизмов; через некоторое время организм может приспособиться к новым условиям существования и наступит компенсация.
  • Интроверсия – характеристика индивидуально-психологического склада человека, ориентированного на внутренний субъективный мир. Интровертам присущи необщительность, замкнутость, склонность к самоанализу и затруднения социальной адаптации.
  • Латерализация функций головного мозга – процесс выделения ведущего (доминантного) полушария (у левшей – правого), играющего основную роль в выполнении внешних психических функций, связанных с речью.
  • Минимальная мозговая дисфункция – небольшая врожденная неравномерность развития отдельных мозговых функций. В основе лежит небольшое повреждение или функциональное ослабление мозговых тканей в период беременности, при родах либо в раннем детстве. Минимальная мозговая дисфункция не затрагивает интеллекта, то есть умственные способности у таких детей не отличаются от способностей остальных детей. Среди них встречаются дети малоодаренные, средние и сверходаренные. Они только не могут как следует использовать свои способности в нужное время, нужным образом, как того требует традиционная школа и другие учебные заведения.
  • Мозолистое тело – участок головного мозга, расположенный в лимбической доле его внутренней поверхности. Состоит из спаечных волокон. Эти волокна обеспечивают физиологический синтез: образование связи между очагами возбуждения или торможения. Именно мозолистое тело со спаечными волокнами связывает между собой левое и правое полушария головного мозга человека.

77

  • Моторный (лат. motor – приводящий в движение) – в физиологии, психологии – двигательный, приводящий в движение (например, моторные центры головного мозга).
  • Невротизм – состояние, характеризующееся эмоциональной неустойчивостью, тревогой, низким самоуважением. Невротизм не следует отождествлять с неврозом, так как невротические симптомы может обнаруживать и здоровый человек.
  • Писчий спазм – невроз, который чаще всего встречается у детей начиная с третьего-четвертого класса, проявляющийся в нарушении почерка. Встречаются различные формы: дрожательная форма, когда рука начинает дрожать в тот момент, когда человек берет в руки ручку; болевой вариант, когда в руке, держащей ручку, немедленно появляется сильнейшая боль; паралитическая форма: взял человек в руки перо – и рука бессильно падает, словно парализованная; судорожная форма, когда появляются судорожные подергивания в пишущей руке. Самая же частая форма – смешанная, обычно складывающаяся из сочетаний дрожания и судорог.
  • Пренатальный (лат. prae – перед, впереди + natalis – относящийся к рождению) – относящийся к периоду до рождения.
  • Пубертатный (лат. pubertatis – половая зрелость) – период полового созревания.
  • Сенсорный (лат. sensus – чувство) – чувствующий, ощущающий; сенсорные нервные волокна – волокна, по которым возбуждение передается из органов и тканей в центральную нервную систему.
  • Тремор – неуверенное выполнение точных целенаправленных движений.
  • Энурез (лат. enures – ночное недержание мочи) – здоровый ребенок к трем годам полностью управляет мочеиспусканием как днем, так и ночью. Если эта способность у него отсутствует, то говорят о недержании мочи.

78


ЛИТЕРАТУРА

  1. Батуев А. С. Высшая нервная деятельность: Учебник для вузов. М.: Высшая школа, 1991. 256 с.
  2. Блум Ф., Лейзерсон А., Ховстедтер. Мозг, разум и поведение / Пер. с англ. М.: Мир, 1988. 248 с.
  3. Брагина Н. Н., Доброхотова Т. А. Функциональная асимметрия человека. М.: Медицина, 1988. 240 с.
  4. Гальперин С. И. Физиология человека и животных. М.: Высшая школа, 1977. 653 с.
  5. Гамезо М. В., Домашенко И. А. Атлас по психологии. М.: Просвещение, 1986. 272 с.
  6. Грановская Р. М. Элементы практической психологии. Л.: Изд-во ЛГУ, 1988. 560 с.
  7. Гржимек Б. Животные рядом с нами. М.: Прогресс, 1984. 256 с.
  8. Доброхотова Т. А., Брагина Н. Н. Загадки левшей // Атеистические чтения. Вып. 20. М.: Политиздат, 1991. 176 с.
  9. Елинек Я. Большой иллюстрированный атлас первобытного человека. Прага: Артия, 1982. 560 с.
  10. Ермаков П. Н. Психомоторная активность и функциональная асимметрия мозга. Ростов-на-Дону: Изд-во РГУ, 1988. 127 с.
  11. Жариков Е. С., Крушельницкий Е. Л. Для тебя и о тебе: Книга для учащихся. М.: Просвещение, 1991. 323 с.
  12. Кистяковская М. Ю. Развитие движений у детей первого года жизни. М.: Педагогика, 1970. 224 с.
  13. Князева М. Г., Безруких М. М. Методика определения леворукости у младших школьников // Начальная школа. 1987. № 6. С. 17-19.
  14. Кольцова М. М. Ребенок учится говорить. М.: Советская Россия, 1973. 160 с.
  15. Кэпрару Э. Мать и дитя. Бухарест: Медицинское изд-во, 1980. 614 с.
  16. Лалаева Р. И. Нарушение процесса овладения чтением у школьников. М.: Просвещение, 1983. 136 с
  17. Лурия А. Р. и современная психология: Сб. статей/ Под ред. Е. Д. Хомской, Л. С. Цветковой, Б. В. Зейгарник М.: Изд-во МГУ, 1982. 256 с.
  18. Манова-Томова В., Пиръов Г., Пенушлиева Р. Д. Психологическая реабилитация при нарушениях поведения в детском возрасте. София: Медицина и физкультура, 1981. 190 с.
  19. Мартынов С. М. Здоровье ребенка в ваших руках. М.: Просвещение, 1991. 223 с.
  20. Потапова Е. Н. Радость познания. М.: Просвещение, 1990. 96 с.
  21. Психология: Словарь / Под ред. А. В. Петровского, М. Г. Ярошевского. М.: Политиздат, 1990. 494 с.
  22. Раншбург И., Поппер П. Секреты личности / Пер. с венгерского. М.: Педагогика, 1983. 160 с.
  23. Ротенберг В. С., Бондаренко С. М. Мозг. Обучение. Здоровье. М.: Просвещение, 1989. 239 с.
  24. Сергеев Б. Ф. Высшая форма организованной материи. М.: Просвещение, 1987. 160 с.
  25. Симерницкая Э. Г. Мозг человека и психические процессы в онтогенезе. М.: Изд-во МГУ, 1985. 190 с.
  26. Флэйк-Хобсон К., Робинсон Б. Е., Скин П. Мир входящему: развитие ребенка и его отношений к окружающим / Пер. с англ. М.: Центр общечеловеческих ценностей, 1992. 511 с.
  27. Эврика-87 / Сост. А. Лельевр М.: Мол. гвардия, 1987. 316 с.

79


About

Created using
htm2chm 3.0

Download it NOW!